<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Mobil | Inkas Superior AMEV, Khusus untuk Misi Penyelamatan</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Inkas Superior AMEV, Khusus untuk Misi Penyelamatan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://otomotif.metrotvnews.com/mobil/8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939337/QJsEUCiVkc.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1539237398" />
<meta property="og:description" content="Dilansir Carcoops, Inkas Superior AMEV dirancang khusus sebagai alat tranportasi untuk mengangkut personel, perlatan dan bantuan dalam operasi pencarian dan misi penyelamatan, yang biasanya digunakan olhe polisi, militer, dan pasukan penjaga perdamaian.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Inkas Superior AMEV, Khusus untuk Misi Penyelamatan" />
<meta itemprop="description" content="Dilansir Carcoops, Inkas Superior AMEV dirancang khusus sebagai alat tranportasi untuk mengangkut personel, perlatan dan bantuan dalam operasi pencarian dan misi penyelamatan, yang biasanya digunakan olhe polisi, militer, dan pasukan penjaga perdamaian.&nbsp;" />
<meta itemprop="url" content="http://otomotif.metrotvnews.com/mobil/8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939337/QJsEUCiVkc.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Inkas Superior AMEV, Khusus Untuk Misi Penyelamatan" />
<meta name="news_keywords" content="Mobil Baru, Inkas Superior AMEV, Khusus Untuk Misi Penyelamatan" />
<meta name="keywords" content="Mobil Baru, Inkas Superior AMEV, Khusus Untuk Misi Penyelamatan" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'otomotif_gateway_streaming'	: 285, 
		'otomotif_headline5'	 		: 407, 
    'otomotif_topframe'       : 44,                     
    'otomotif_signature'       : 326,                     
	 	'otomotif_bottomframe'			: 45,
		'otomotif_leaderboard'			: 247,
		'otomotif_leaderboard_prev'		: 211,
		'otomotif_center1' 				: 49,
		'otomotif_showcase1' 			: 47,
		'otomotif_showcase2' 			: 48,
		'otomotif_showcase3' 			: 213,
		'otomotif_showcase4' 			: 214,
		'otomotif_large_skyscraper' 	: 420,
		'otomotif_advertorial1' 		: 329,
		'otomotif_billboard'			: 247,
		'otomotif_sticky'				: 555
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=7"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Otomotif', [370, 246], 'div-gpt-ad-1483610260032-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Otomotif', [370, 246], 'div-gpt-ad-1483606988435-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-6']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Otomotif</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939337/QJsEUCiVkc.jpg?w=110" height="50" alt="Inkas Superior AMEV, Khusus untuk Misi Penyelamatan"/>
                        </div>
                        <h3> Inkas Superior AMEV, Khusus untuk Misi Penyelamatan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/1bVVD42b-kemudi-lengket-bersihkan-sesuai-dengan-materialnya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939370/OrLiZR26EI.jpg?w=110" height="50" alt="Kemudi Lengket? Bersihkan Sesuai dengan Materialnya"/>
                        </div>
                        <h3> Kemudi Lengket? Bersihkan Sesuai dengan Materialnya </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/modifikasi/aNrqWVEK-land-rover-defender-pinjam-jantung-corvette">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939393/i7nEspXx1H.jpg?w=110" height="50" alt="Land Rover Defender Pinjam 'Jantung' Corvette"/>
                        </div>
                        <h3> Land Rover Defender Pinjam 'Jantung' Corvette </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//prime-talk/ybDzvZAK-polisi-dituding-tidak-profesional-tangani-kasus-ratna-sarumpaet">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/09/938808/YvMg8JN4i1.jpg?w=110" height="50" alt="Polisi Dituding Tidak Profesional Tangani Kasus Ratna Sarumpaet"/>
                        </div>
                        <h3> Polisi Dituding Tidak Profesional Tangani Kasus Ratna Sarumpaet </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/q-a/dN6nGdpN-kata-sutiyoso-soal-ahy-di-dunia-politik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/10/939273/pzh1SU0NAs.jpg?w=110" height="50" alt="Kata Sutiyoso soal AHY di Dunia Politik"/>
                        </div>
                        <h3> Kata Sutiyoso soal AHY di Dunia Politik </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/akWG6zMk-gm-angkasa-pura-ii-bandara-soetta-diperiksa-kpk">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/09/938422/OM5iqQ90Ik.jpg?w=110" height="50" alt="GM Angkasa Pura II Bandara Soetta Diperiksa KPK"/>
                        </div>
                        <h3> GM Angkasa Pura II Bandara Soetta Diperiksa KPK </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/zNPWyxPK-jokowi-pertemuan-imf-world-bank-jadi-rebutan-semua-negara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/09/938431/FxEytXRQeq.jpg?w=110" height="50" alt="Jokowi: Pertemuan IMF-World Bank Jadi Rebutan Semua Negara"/>
                        </div>
                        <h3> Jokowi: Pertemuan IMF-World Bank Jadi Rebutan Semua Negara </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/JKREXywk-gempa-situbondo-bnpb-3-orang-meninggal-di-sumenep">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/11/939348/QWtLiZJFrl.jpg?w=110" height="50" alt="Gempa Situbondo, BNPB: 3 Orang Meninggal di Sumenep"/>
                        </div>
                        <h3> Gempa Situbondo, BNPB: 3 Orang Meninggal di Sumenep </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://otomotif.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/motor">Motor</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://otomotif.metrotvnews.com/mobil">Mobil</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/tips">Tips</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('otomotif_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('otomotif_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		<h4>Mobil Baru </h4><h1>Inkas Superior AMEV, Khusus untuk Misi Penyelamatan </h1><div class="line"><div class="reg"> M. Bagus Rachmanto &nbsp;&nbsp; &bull; &nbsp;&nbsp; Kamis, 11 Oct 2018 09:11 WIB</div> <a class="tag" href="http://otomotif.metrotvnews.com/topic/785" title="mobil baru"><i class="fa fa-hashtag"></i>mobil baru</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://otomotif.metrotvnews.com/" title="Otomotif">Otomotif</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Inkas+Superior+AMEV%2C+Khusus+untuk+Misi+Penyelamatan+http%3A%2F%2Fmetrotvn.ws%2F8Ky46G2k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Dilansir+Carcoops%2C+Inkas+Superior+AMEV+dirancang+khusus+sebagai+alat+tranportasi+untuk+mengangkut+personel%2C+perlatan+dan+bantuan+dalam+operasi+pencarian+dan+misi+penyelamatan%2C+yang+biasanya+digunakan+olhe+polisi%2C+militer%2C+dan+pasukan+penjaga+perdamaian.%26nbsp%3B&display=popup&link=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2F8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan&name=Inkas+Superior+AMEV%2C+Khusus+untuk+Misi+Penyelamatan&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F10%2F11%2F939337%2FQJsEUCiVkc.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2F8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Inkas+Superior+AMEV%2C+Khusus+untuk+Misi+Penyelamatan+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2F8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Inkas+Superior+AMEV%2C+Khusus+untuk+Misi+Penyelamatan+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2F8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939337/QJsEUCiVkc.jpg?w=650" alt="Inkas Superior AMEV, Khusus untuk Misi Penyelamatan" />
    <div class="sum">
        Inkas Superior AMEV. Carcoops    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Kanada: </strong>Baru-baru ini Inkas memamerkan kendaraan militer teranyarnya yang disebut, Superior Armored Personnel Carrier (APC)/Armored Medical Evacuation Vehicle (AMEV), kendaraan lapis baja multiguna yang dilengkapi sejumlah fitur khusus.<br /><br />
Dilansir Carcoops, Inkas Superior AMEV dirancang khusus sebagai alat tranportasi untuk mengangkut personel, perlatan dan bantuan dalam operasi pencarian dan misi penyelamatan, yang biasanya digunakan olhe polisi, militer, dan pasukan penjaga perdamaian.&nbsp;<br />
<img alt="" class="big_center fluid" src="http://cdn.medcom.id/images/library/images/oto/2018/10.Oktober/Inkas2.jpg" /><br />
Inkas Superior AMEX dapat mengangkut 2 hingga 14 personel, dan 6 penumpang yang terluka. Adanya platform modular memungkinkan kendaraan militer ini dipasangkan berbagai komponen tambahan untuk penggunaan khusus.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://otomotif.metrotvnews.com/topic/785">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/GbmLWxON-ford-bronco-bakal-pakai-transminsi-manual-tujuh-kecepatan">Ford Bronco Bakal Pakai Transminsi Manual Tujuh Kecepatan</a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/ybDzvzvK-datsun-go-go-kini-dibekali-apple-car-play-dan-android-auto">Datsun Go & Go+, Kini Dibekali Apple Car Play dan Android Auto</a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/zNAw5P2k-bmw-seri-8-coupe-nongol-di-paris-auto-show">BMW Seri-8 Coupe Nongol di Paris Auto Show</a></li>
        
                </ul>
    </div>
</p>

Beberapa fitur unik Inkas Superior AMEV diantaranya aada sistem ramp belakang hidraulik yang memfasilitasi pemuatan penumpang yang terluka, serta paket optik yang ditingkatkan dengan PTZ infrared dan thermal imaging. Termasuk sistem keamanan armor balistik Level 7.<br />
<img alt="" class="big_center fluid" src="http://cdn.medcom.id/images/library/images/oto/2018/10.Oktober/Inkas3.jpg" /><br />
Kemampuan off road mobil ini meliputi sistem penggerak roda 4&times;4, paket drivetrain dan modifikasi suspensi, sehigga memungkinkan Inkas Superior AMEX melibas segala medan jalan tanpa halangan berarti.&nbsp;<br /><br />
Mobil berbobot 33.000-lb (14.968-kg) ini ditopang mesin diesel enam silinder segaris yang diklaim mampu menghasilkan tenaga 330 daya kuda da torsi 950 lb-ft. Pembangkit listrik membantu Inkas Superior APC / AMEV mencapai kecepatan tertinggi yang teruji 130 km / jam (81 mph).<br />
<img alt="" class="big_center fluid" src="http://cdn.medcom.id/images/library/images/oto/2018/10.Oktober/Inkas4.jpg" /><br />
Kendaraan ini juga mengemas transmisi Allison 3000 generasi kelima, 10.000 lb-ft (13.543Nm) transfer case dan sistem bahan bakar elektro-hidraulik. Produsen mobil yang berbasis di Kanada, Amerika Serikat itu mengklaim bahwa produknya memiliki keunggulan dalam hal mobilitas dan keandalan, dibanding kendaraan militer lainnya yang serupa.&nbsp;<br /><br />            <br/>(UDA)            
            </p>

            <br /><script type="text/javascript">
                        OA_show('otomotif_signature');
                    </script>        </div>
        
					
        <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Inkas+Superior+AMEV%2C+Khusus+untuk+Misi+Penyelamatan+http%3A%2F%2Fmetrotvn.ws%2F8Ky46G2k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2F8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2F8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2F8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan&amp;title=Inkas+Superior+AMEV%2C+Khusus+untuk+Misi+Penyelamatan&amp;summary=Dilansir+Carcoops%2C+Inkas+Superior+AMEV+dirancang+khusus+sebagai+alat+tranportasi+untuk+mengangkut+personel%2C+perlatan+dan+bantuan+dalam+operasi+pencarian+dan+misi+penyelamatan%2C+yang+biasanya+digunakan+olhe+polisi%2C+militer%2C+dan+pasukan+penjaga+perdamaian.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://otomotif.metrotvnews.com/mobil/8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/more/mobil" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
	
	     
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939370/OrLiZR26EI.jpg?w=200" width="188" height="124" alt="Kemudi Lengket? Bersihkan Sesuai dengan Materialnya" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Perawatan Komponen Mobil</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/1bVVD42b-kemudi-lengket-bersihkan-sesuai-dengan-materialnya" title="Kemudi Lengket? Bersihkan Sesuai dengan Materialnya">Kemudi Lengket? Bersihkan Sesuai dengan Materialnya</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/8754" title="tips knowledge"><i class="fa fa-hashtag"></i>tips knowledge </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 11 Oct 2018 08:24            </div>
            <p>Kondisi setir yang kotor akan mengurangi kenyamanan pengemudi pada saat berkendara.&nbsp;&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/10/939112/whuRIHYZct.jpg?w=200" width="188" height="124" alt="Willys Owner Indonesia, Komunitas Jeep Perang yang Eksis" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Klub dan Komunitas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/ZkezwXZK-willys-owner-indonesia-komunitas-jeep-perang-yang-eksis" title="Willys Owner Indonesia, Komunitas Jeep Perang yang Eksis">Willys Owner Indonesia, Komunitas Jeep Perang yang Eksis</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/6151" title="klub mobil"><i class="fa fa-hashtag"></i>klub mobil </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 10 Oct 2018 15:31            </div>
            <p>WOI kini sudah genap berusia satu tahun.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/10/939098/d5V0ey4nEj.jpg?w=200" width="188" height="124" alt="Apa Efek Rem Parkir Elektrik Diaktifkan di Kecepatan 193 KPJ?" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Safety Driving</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/ObzqGn9N-apa-efek-rem-parkir-elektrik-diaktifkan-di-kecepatan-193-kpj" title="Apa Efek Rem Parkir Elektrik Diaktifkan di Kecepatan 193 KPJ?">Apa Efek Rem Parkir Elektrik Diaktifkan di Kecepatan 193 KPJ?</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/5993" title="safety driving"><i class="fa fa-hashtag"></i>safety driving </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 10 Oct 2018 12:24            </div>
            <p>Ini efek jika tombol rem parkir di tekan di kecepatan tinggi.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/10/938955/fB5W2j1GRp.jpg?w=200" width="188" height="124" alt="Ford Bronco Bakal Pakai Transminsi Manual Tujuh Kecepatan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/GbmLWxON-ford-bronco-bakal-pakai-transminsi-manual-tujuh-kecepatan" title="Ford Bronco Bakal Pakai Transminsi Manual Tujuh Kecepatan">Ford Bronco Bakal Pakai Transminsi Manual Tujuh Kecepatan</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/79" title="ford"><i class="fa fa-hashtag"></i>ford </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 10 Oct 2018 10:50            </div>
            <p>Dilansir Carscoops, bahwa Ford menugaskan Getrag untuk membuat transmisi manual, untuk menggantikan MT-88 pada Bronco baru, yang k&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/10/938937/51eOvkg0da.jpg?w=200" width="188" height="124" alt="Jangan Asal Pasang, Wajib Pahami Spek Knalpot Racing" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Knalpot Mobil</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/8Ky4B1xk-jangan-asal-pasang-wajib-pahami-spek-knalpot-racing" title="Jangan Asal Pasang, Wajib Pahami Spek Knalpot Racing">Jangan Asal Pasang, Wajib Pahami Spek Knalpot Racing</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/8754" title="tips knowledge"><i class="fa fa-hashtag"></i>tips knowledge </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 10 Oct 2018 09:16            </div>
            <p>Pabrikan sengaja membuat knalpot standar agar tidak menimbulkan suara keras serta berisik.&nbsp;&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/09/938522/L4aWAYTxf5.jpg?w=200" width="188" height="124" alt="Jarak Tempuh New BMW i3 Tembus 246 kilometer" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Listrik</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/akWG6M0k-jarak-tempuh-new-bmw-i3-tembus-246-kilometer" title="Jarak Tempuh New BMW i3 Tembus 246 kilometer">Jarak Tempuh New BMW i3 Tembus 246 kilometer</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/1706" title="mobil listrik"><i class="fa fa-hashtag"></i>mobil listrik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 09 Oct 2018 13:44            </div>
            <p>Peningkatan paling signifikan yang paling dirasakan New BMW i3 adalah jarak tempuhnya kini yang mencapai 153 mil atau 246,2 kilome&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/09/938485/qazh6Fily5.jpg?w=200" width="188" height="124" alt="Toyota Hardtop FJ40 1982 Klasik Reborn" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Klasik</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/0kpzG6nN-toyota-hardtop-fj40-1982-klasik-reborn" title="Toyota Hardtop FJ40 1982 Klasik Reborn">Toyota Hardtop FJ40 1982 Klasik Reborn</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/749" title="mobil klasik"><i class="fa fa-hashtag"></i>mobil klasik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 09 Oct 2018 12:10            </div>
            <p>Penggarapan proyek ini atas permintaan pelanggan di dekat Topeka, Kansas - bagian negara yang terkurung daratan yang berada jauh d&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/09/938545/CjoD3t8ELu.jpg?w=200" width="188" height="124" alt="Kerennya Mobil Tamu VVIP IMF-World Bank" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Official Car IMF-World Bank</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/9K5EdM3K-kerennya-mobil-tamu-vvip-imf-world-bank" title="Kerennya Mobil Tamu VVIP IMF-World Bank">Kerennya Mobil Tamu VVIP IMF-World Bank</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/279" title="imf"><i class="fa fa-hashtag"></i>imf </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 09 Oct 2018 11:37            </div>
            <p>Para peserta VVIP IMF-World Bank mendapatkan mobil dari Mercedes-Benz.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/09/938515/IdA3yKo6Fs.jpg?w=200" width="188" height="124" alt="Pelumas Shell Aman untuk Mesin yang Konsumsi Biodiesel" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Komponen Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/wkBD9OeN-pelumas-shell-aman-untuk-mesin-yang-konsumsi-biodiesel" title="Pelumas Shell Aman untuk Mesin yang Konsumsi Biodiesel">Pelumas Shell Aman untuk Mesin yang Konsumsi Biodiesel</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/5949" title="komponen otomotif"><i class="fa fa-hashtag"></i>komponen otomotif </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 09 Oct 2018 09:49            </div>
            <p>Shell Indonesia menjamin pelumas mereka bisa tahan terhadap mesin diesel berbahan biodiesel.&#8230;</p>
        </li>
    	
   
   
   
       
	
	         <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/03/936091/Szm45rqxWJ.jpg?w=188" width="188" height="124" alt="Renault EZ-Ultimo Concept Siap Debut di Paris Auto Show" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Konsep</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/VNx78zxK-renault-ez-ultimo-concept-siap-debut-di-paris-auto-show" title="Renault EZ-Ultimo Concept Siap Debut di Paris Auto Show">Renault EZ-Ultimo Concept Siap Debut di Paris Auto Show</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 Oct 2018 11:33            </div>
            <p>Renault yang melihat akan kebutuhan ini mencoba menjawabnya dengan menghadirkan EZ-Ultimo.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/02/935515/lhg97418dY.jpg?w=188" width="188" height="124" alt="Honda CR-V Hybrid Bakal Mejeng di Paris Auto Show" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Pameran Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/wkBQxnvb-honda-cr-v-hybrid-bakal-mejeng-di-paris-auto-show" title="Honda CR-V Hybrid Bakal Mejeng di Paris Auto Show">Honda CR-V Hybrid Bakal Mejeng di Paris Auto Show</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 Oct 2018 10:31            </div>
            <p>Dilansir Carsccops, brand asal Jepang itu sudah mempersiapkan model terbaru CR-V Hybrid 2019.&nbsp;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/02/935514/Pmj3HLEXrK.jpg?w=188" width="188" height="124" alt="Skoda Siap Debut Kodiaq RS Diesel Terkuat di Paris Motor Show" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/gNQn7yWb-skoda-siap-debut-kodiaq-rs-diesel-terkuat-di-paris-motor-show" title="Skoda Siap Debut Kodiaq RS Diesel Terkuat di Paris Motor Show">Skoda Siap Debut Kodiaq RS Diesel Terkuat di Paris Motor Show</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 Oct 2018 07:23            </div>
            <p>Mengutip Carscoops, pabrikan mobil asal Ceko itu mengatakan, selain tampilannya yang&nbsp;sporty, Kodiaq RS baru mereka diklaim sa&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/28/934181/jRNSO1MT3o.jpg?w=188" width="188" height="124" alt="Ferrari Monza SP1 & SP2, Supercar Modern Rasa Klasik" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Supercar Klasik</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/8Ky7Vwzb-ferrari-monza-sp1-sp2-supercar-modern-rasa-klasik" title="Ferrari Monza SP1 & SP2, Supercar Modern Rasa Klasik">Ferrari Monza SP1 & SP2, Supercar Modern Rasa Klasik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 28 Sep 2018 11:45            </div>
            <p>Ferrari hadirkan Ferrari Monza SP1 dan Monza SP2 dengan gaya klasik tetapi tetap dengan teknologi terkini Ferrari.&#8230;</p>
        </li>
        
	

   
   
    <li>
        <center><a class="bu2" href="http://otomotif.metrotvnews.com/more/mobil" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase1');
                            </script>
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939337/QJsEUCiVkc.jpg?w=110" alt="Inkas Superior AMEV, Khusus untuk Misi Penyelamatan" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/8Ky46G2k-inkas-superior-amev-khusus-untuk-misi-penyelamatan">Inkas Superior AMEV, Khusus untuk Misi Penyelamatan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939370/OrLiZR26EI.jpg?w=110" alt="Kemudi Lengket? Bersihkan Sesuai dengan Materialnya" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/1bVVD42b-kemudi-lengket-bersihkan-sesuai-dengan-materialnya">Kemudi Lengket? Bersihkan Sesuai dengan Materialnya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/11/939393/i7nEspXx1H.jpg?w=110" alt="Land Rover Defender Pinjam 'Jantung' Corvette" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/modifikasi/aNrqWVEK-land-rover-defender-pinjam-jantung-corvette">Land Rover Defender Pinjam 'Jantung' Corvette</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://otomotif.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572016/1ZRnmhMBUS.jpg?w=110" alt="Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/3NOYAozk-pentingnya-defensive-driving-dan-bela-diri-buat-perempuan">Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572114/w0sZRPxb4G.jpg?w=110" alt="GIIAS 2016 Lebih dari Sekedar Pameran" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/gNQYRawN-giias-2016-lebih-dari-sekedar-pameran">GIIAS 2016 Lebih dari Sekedar Pameran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572095/JrWviRz85S.jpg?w=110" alt="Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/motor/yNL89XyN-berhasil-finish-indonesia-dapat-penghargaan-axcr-2016">Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572142/uLh312oFIg.jpg?w=110" alt="Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/yKX4mg9K-lexus-fuso-booth-terfavorit-giias-2016">Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572178/fFRxhqczon.jpg?w=110" alt="Ini Miss Auto Show 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/GKdXay4K-ini-miss-auto-show-2016">Ini Miss Auto Show 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase2');
                            </script>
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/07/937778/MDPALU.jpg?w=526" width="526" height="350" alt="Menyusuri Palu-Donggala dengan Roda Dua" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/10/07/937778/menyusuri-palu-donggala-dengan-roda-dua" title="Menyusuri Palu-Donggala dengan Roda Dua">Menyusuri Palu-Donggala dengan Roda Dua</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/03/936290/itb_1.jpg?w=526" width="526" height="350" alt="Robot Terbang ITB Dapat Penghargaan Internasional di Turki" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/10/03/936290/robot-terbang-itb-dapat-penghargaan-internasional-di-turki" title="Robot Terbang ITB Dapat Penghargaan Internasional di Turki">Robot Terbang ITB Dapat Penghargaan Internasional di Turki</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/20/930759/WhatsApp_Image_2018-09-19_at_22_25_12.jpeg?w=526" width="526" height="350" alt="4 Hari Menembus Hutan Sarawak" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/20/930759/4-hari-menembus-hutan-sarawak" title="4 Hari Menembus Hutan Sarawak">4 Hari Menembus Hutan Sarawak</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase3');
                            </script>
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_otomotif-vertical"><script src="//widget.crowdynews.com/Metrotvnews_otomotif-vertical.js" async="true"></script></div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/09/938808/YvMg8JN4i1.jpg?w=110" alt="Polisi Dituding Tidak Profesional Tangani Kasus Ratna Sarumpaet" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/ybDzvZAK-polisi-dituding-tidak-profesional-tangani-kasus-ratna-sarumpaet">Polisi Dituding Tidak Profesional Tangani Kasus Ratna Sarumpaet</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/10/939273/pzh1SU0NAs.jpg?w=110" alt="Kata Sutiyoso soal AHY di Dunia Politik" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/q-a/dN6nGdpN-kata-sutiyoso-soal-ahy-di-dunia-politik">Kata Sutiyoso soal AHY di Dunia Politik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/09/938422/OM5iqQ90Ik.jpg?w=110" alt="GM Angkasa Pura II Bandara Soetta Diperiksa KPK" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/akWG6zMk-gm-angkasa-pura-ii-bandara-soetta-diperiksa-kpk">GM Angkasa Pura II Bandara Soetta Diperiksa KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/09/938431/FxEytXRQeq.jpg?w=110" alt="Jokowi: Pertemuan IMF-World Bank Jadi Rebutan Semua Negara" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/zNPWyxPK-jokowi-pertemuan-imf-world-bank-jadi-rebutan-semua-negara">Jokowi: Pertemuan IMF-World Bank Jadi Rebutan Semua Negara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/11/939348/QWtLiZJFrl.jpg?w=110" alt="Gempa Situbondo, BNPB: 3 Orang Meninggal di Sumenep" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/JKREXywk-gempa-situbondo-bnpb-3-orang-meninggal-di-sumenep">Gempa Situbondo, BNPB: 3 Orang Meninggal di Sumenep</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/08/625084/h2JQxEMkof.jpg?w=110" alt="Melihat Peluang Bisnis dari <i>Custom Culture</i>" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/xkEvyRDK-melihat-peluang-bisnis-dari-custom-culture">Melihat Peluang Bisnis dari <i>Custom Culture</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625075/RhX2Jb6yn7.jpg?w=110" alt="Tips Merawat Interior Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/zNPAZBWb-tips-merawat-interior-mobil">Tips Merawat Interior Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625065/TENO2hkqcb.jpg?w=110" alt="VANkulture, Komunitas Pecinta Mobil MPV" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/VNnzlLjN-vankulture-komunitas-pecinta-mobil-mpv">VANkulture, Komunitas Pecinta Mobil MPV</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/30/621716/rB1MT3DucX.jpg?w=110" alt="Kejurnas Super Adventure Offroad Team 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/3NO5G4mk-kejurnas-super-adventure-offroad-team-2016">Kejurnas Super Adventure Offroad Team 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/30/621706/jcHyp4QKVL.jpg?w=110" alt="Mengenal Dunia Offroad" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/5b27XEnk-mengenal-dunia-offroad">Mengenal Dunia Offroad</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/logo_metrotv.png" width="147" alt="metrotv" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- mobil/ rendering in 0.0322 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			 // $.ajax({
    //             type:"POST",
    //             data: { content_id: "939337"},
    //             url: "http://www.metrotvnews.com/hit.php",
    //             crossDomain: true,
    //             success: function(data){
    //                 console.log("ok");
    //             }
    //         });
		});
		</script>
    </body>
</html>