<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Mobil | Waspada Penyebab Celaka, Jaga Batas Kecepatan di Tol</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Waspada Penyebab Celaka, Jaga Batas Kecepatan di Tol" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://otomotif.metrotvnews.com/mobil/gNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859158/NaYSwLhZOV.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1523506661" />
<meta property="og:description" content="Namun fakta di lapangan masih banyak pengendara yang memacu kendaraannya tanpa memperhatikan batasan rambu." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Waspada Penyebab Celaka, Jaga Batas Kecepatan di Tol" />
<meta itemprop="description" content="Namun fakta di lapangan masih banyak pengendara yang memacu kendaraannya tanpa memperhatikan batasan rambu." />
<meta itemprop="url" content="http://otomotif.metrotvnews.com/mobil/gNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859158/NaYSwLhZOV.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Waspada Penyebab Celaka, Jaga Batas Kecepatan Di Tol" />
<meta name="news_keywords" content="Lalu Lintas, Waspada Penyebab Celaka, Jaga Batas Kecepatan Di Tol" />
<meta name="keywords" content="Lalu Lintas, Waspada Penyebab Celaka, Jaga Batas Kecepatan Di Tol" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/gNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'otomotif_gateway_streaming'	: 285, 
		'otomotif_headline5'	 		: 407, 
    'otomotif_topframe'       : 44,                     
    'otomotif_signature'       : 326,                     
	 	'otomotif_bottomframe'			: 45,
		'otomotif_leaderboard'			: 247,
		'otomotif_leaderboard_prev'		: 211,
		'otomotif_center1' 				: 49,
		'otomotif_showcase1' 			: 47,
		'otomotif_showcase2' 			: 48,
		'otomotif_showcase3' 			: 213,
		'otomotif_showcase4' 			: 214,
		'otomotif_large_skyscraper' 	: 420,
		'otomotif_advertorial1' 		: 329,
		'otomotif_billboard'			: 247,
		'otomotif_sticky'				: 555
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=7"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Otomotif', [370, 246], 'div-gpt-ad-1483610260032-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Otomotif', [370, 246], 'div-gpt-ad-1483606988435-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-6']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Otomotif</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/gNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859158/NaYSwLhZOV.jpg?w=110" height="50" alt="Waspada Penyebab Celaka, Jaga Batas Kecepatan di Tol"/>
                        </div>
                        <h3> Waspada Penyebab Celaka, Jaga Batas Kecepatan di Tol </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/dN6EjRPK-mesin-1-800-cc-paling-pas-buat-toyota-c-hr">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859129/F8DdPubmcC.JPG?w=110" height="50" alt="Mesin 1.800 cc Paling Pas buat Toyota C-HR"/>
                        </div>
                        <h3> Mesin 1.800 cc Paling Pas buat Toyota C-HR </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/modifikasi/0kp2e6RN-dodge-challenger-klasik-bermesin-sangar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859141/PyrZ4fdW2O.jpg?w=110" height="50" alt="Dodge Challenger Klasik Bermesin Sangar"/>
                        </div>
                        <h3> Dodge Challenger Klasik Bermesin Sangar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/9K54q2nk-vespa-400-si-mungil-yang-tinggal-sejarah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859189/W6UZt0C1V9.jpg?w=110" height="50" alt="Vespa 400, si Mungil yang Tinggal Sejarah"/>
                        </div>
                        <h3> Vespa 400, si Mungil yang Tinggal Sejarah </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/ObzdnmYK-reaksi-netizen-usai-debat-perdana-pilkada-jawa-timur">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/858398/A5JYqzedFa.jpg?w=110" height="50" alt="Reaksi Netizen Usai Debat Perdana Pilkada Jawa Timur"/>
                        </div>
                        <h3> Reaksi Netizen Usai Debat Perdana Pilkada Jawa Timur </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/Zke0XE6b-pesan-di-balik-pertemuan-ahy-gibran-menurut-pengamat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/858312/s1jFr9cyRx.jpg?w=110" height="50" alt="Pesan di Balik Pertemuan AHY-Gibran Menurut Pengamat"/>
                        </div>
                        <h3> Pesan di Balik Pertemuan AHY-Gibran Menurut Pengamat </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/gNQnEeYb-debat-publik-pilkada-jawa-timur-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/858358/wIlVZbqaQv.jpg?w=110" height="50" alt="Debat Publik Pilkada Jawa Timur (1)"/>
                        </div>
                        <h3> Debat Publik Pilkada Jawa Timur (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/5b2V816b-kpk-pastikan-bupati-bandung-barat-terjaring-ott">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/11/858694/6Hg1yOFRx5.jpg?w=110" height="50" alt="KPK Pastikan Bupati Bandung Barat Terjaring OTT"/>
                        </div>
                        <h3> KPK Pastikan Bupati Bandung Barat Terjaring OTT </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/Wb7JGV2N-saran-antasari-untuk-kpk-dalam-kasus-century">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/11/858977/3Zx7FiRVBz.jpg?w=110" height="50" alt="Saran Antasari untuk KPK dalam Kasus Century"/>
                        </div>
                        <h3> Saran Antasari untuk KPK dalam Kasus Century </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://otomotif.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/motor">Motor</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://otomotif.metrotvnews.com/mobil">Mobil</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/tips">Tips</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('otomotif_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('otomotif_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		<h4>Lalu Lintas </h4><h1>Waspada Penyebab Celaka, Jaga Batas Kecepatan di Tol </h1><div class="line"><div class="reg"> M. Bagus Rachmanto &nbsp;&nbsp; &bull; &nbsp;&nbsp; Kamis, 12 Apr 2018 08:57 WIB</div> <a class="tag" href="http://otomotif.metrotvnews.com/topic/406" title="lalu lintas"><i class="fa fa-hashtag"></i>lalu lintas</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://otomotif.metrotvnews.com/" title="Otomotif">Otomotif</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Waspada+Penyebab+Celaka%2C+Jaga+Batas+Kecepatan+di+Tol+http%3A%2F%2Fmetrotvn.ws%2FgNQnEV5b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Namun+fakta+di+lapangan+masih+banyak+pengendara+yang+memacu+kendaraannya+tanpa+memperhatikan+batasan+rambu.&display=popup&link=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FgNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol&name=Waspada+Penyebab+Celaka%2C+Jaga+Batas+Kecepatan+di+Tol&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F04%2F12%2F859158%2FNaYSwLhZOV.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FgNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Waspada+Penyebab+Celaka%2C+Jaga+Batas+Kecepatan+di+Tol+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FgNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Waspada+Penyebab+Celaka%2C+Jaga+Batas+Kecepatan+di+Tol+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FgNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859158/NaYSwLhZOV.jpg?w=650" alt="Waspada Penyebab Celaka, Jaga Batas Kecepatan di Tol" />
    <div class="sum">
        Kecepatan mobil di jalan tol sudah diatur demi kenyamanan dan keamanan penggunanya. Carkeys    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>Tak sedikit kecelakaan terjadi akibat pengendara memacu kecepatannya melebihi batas, terutama di jalan bebas hambatan atau jalan tol. Padahal sudah ada aturan mengenai batas kecepatan di ruas jalan bebas hambatan tersebut.<br /><br />
Regulator dari penyedia jalan tol sudah menegaskan, bahwa batas kecepatan di jalan bebas hambatan paling rendah adalah 60 kilometer per jam, dan paling tinggi 100 km per jam. Hal ini mengacu terhadap Peraturan Pemerintah (PP) No. 79 Tahun 2013 tentang Jaringan Lalu Lintas dan Angkutan Jalan<br />
&nbsp;<br />
Namun fakta di lapangan masih banyak pengendara yang memacu kendaraannya tanpa memperhatikan batasan rambu.<br />
<img alt="" class="big_center fluid" src="http://cdn.medcom.id/images/library/images/oto/2018/04.April/Speed2.jpg" /><br />
Mantan Kapolsek Bekasi Selatan, yang saat ini menjabat sebagai Kasi STNK Subdit Regident Ditlantas Polda Metro Jaya, Kompol Bayu Pratama mengimbau, bagi pengguna tol sebaiknya mematuhi aturan tentang batasan kecepatan, ini bertujuan untuk mengantisipasi kecelakaan dan faktor keselamatan kepada pengendara lainnya.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://otomotif.metrotvnews.com/topic/406">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com//metro-pagi-prime-time/VNnRG21N-pantauan-lalu-lintas-puncak">Pantauan Lalu Lintas Puncak</a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/gNQnonYb-permudah-mudik-cermati-jalur-tol-fungsional">Permudah Mudik, Cermati Jalur Tol Fungsional</a></li>
        
               
            <li><a href="http://video.metrotvnews.com//metro-pagi-prime-time/3NOnl83K-pantauan-lalu-lintas-pagi-ini">Pantauan Lalu Lintas Pagi Ini</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja">Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja</a>
                </li>        </ul>
    </div>
</p>

Untuk mengantisipasi kecelakaan pihak kepolisian pun menerapkan telah menerapkan speed gun, tertutama tpada ruas tol yang tidak ada kemacetan serta cenderung melebihi batas kecepatan seperti tol Cikopo-Palimanan (Cipali).&nbsp;<br /><br />
Tak sedikit yang melanggar, minimal 20 kendaraan ditindak di Tol Cipali setiap harinya, karena banyak pengemudi yang melanggar batas kecepatan.<br /><br />
Ada baiknya jika <em>speed gun </em>juga bisa diterapkan di semua ruas tol termasuk tol dalam kota, karena ada kecenderungan pengguna memacu kendaraannya ketika sudah lengang (lancar), yang bisa membahayakan keselamatan pengguna jalan (kendaraan) lainnya.<br /><br />            <br/>(UDA)            
            </p>

            <br /><script type="text/javascript">
                        OA_show('otomotif_signature');
                    </script>        </div>
        
					
        <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Waspada+Penyebab+Celaka%2C+Jaga+Batas+Kecepatan+di+Tol+http%3A%2F%2Fmetrotvn.ws%2FgNQnEV5b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FgNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FgNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FgNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol&amp;title=Waspada+Penyebab+Celaka%2C+Jaga+Batas+Kecepatan+di+Tol&amp;summary=Namun+fakta+di+lapangan+masih+banyak+pengendara+yang+memacu+kendaraannya+tanpa+memperhatikan+batasan+rambu." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://otomotif.metrotvnews.com/mobil/gNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/more/mobil" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
	
	     
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859189/W6UZt0C1V9.jpg?w=200" width="188" height="124" alt="Vespa 400, si Mungil yang Tinggal Sejarah" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Klasik,</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/9K54q2nk-vespa-400-si-mungil-yang-tinggal-sejarah" title="Vespa 400, si Mungil yang Tinggal Sejarah">Vespa 400, si Mungil yang Tinggal Sejarah</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/749" title="mobil klasik"><i class="fa fa-hashtag"></i>mobil klasik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 12 Apr 2018 09:41            </div>
            <p>Vespa ternyata pernah memproduksi mobil yakni Vespa 400.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859129/F8DdPubmcC.JPG?w=200" width="188" height="124" alt="Mesin 1.800 cc Paling Pas buat Toyota C-HR" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/dN6EjRPK-mesin-1-800-cc-paling-pas-buat-toyota-c-hr" title="Mesin 1.800 cc Paling Pas buat Toyota C-HR">Mesin 1.800 cc Paling Pas buat Toyota C-HR</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/264" title="toyota"><i class="fa fa-hashtag"></i>toyota </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 12 Apr 2018 06:55            </div>
            <p>Mesin ini sesuai untuk kesenangan berkendara namun mash efisien.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/11/858572/PSGo4gqjir.jpg?w=200" width="188" height="124" alt="Spion Multivex, Aksesoris untuk Intip Area Blind Spot" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Tips Knowledge</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/DkqL21nb-spion-multivex-aksesoris-untuk-intip-area-blind-spot" title="Spion Multivex, Aksesoris untuk Intip Area Blind Spot">Spion Multivex, Aksesoris untuk Intip Area Blind Spot</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/8754" title="tips knowledge"><i class="fa fa-hashtag"></i>tips knowledge </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 11 Apr 2018 17:35            </div>
            <p>Blind spot bisa disebabkan oleh bagian mobil yang menghalangi pandangan atau bagian lain yang tidak terlihat.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/11/858890/0IoDZhMTcA.jpg?w=200" width="188" height="124" alt="Jakarta Ban Utus Pembalap ke Porsche Carrera Cup Asia" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Balap Mobil</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/zNAwMDwk-jakarta-ban-utus-pembalap-ke-porsche-carrera-cup-asia" title="Jakarta Ban Utus Pembalap ke Porsche Carrera Cup Asia">Jakarta Ban Utus Pembalap ke Porsche Carrera Cup Asia</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/6108" title="balap mobil"><i class="fa fa-hashtag"></i>balap mobil </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 11 Apr 2018 16:51            </div>
            <p>Pembalap yang masih belia itu, memang sudah menjadi pembalap andalan Jakarta Ban Racing Team lantaran mereka sudah mengontraknya b&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/11/858716/4K2nkGNhz8.JPG?w=200" width="188" height="124" alt="Tiga Hal Istimewa di All New BMW X3 di Indonesia" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/3NOnr3XK-tiga-hal-istimewa-di-all-new-bmw-x3-di-indonesia" title="Tiga Hal Istimewa di All New BMW X3 di Indonesia">Tiga Hal Istimewa di All New BMW X3 di Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/4522" title="bmw"><i class="fa fa-hashtag"></i>bmw </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 11 Apr 2018 16:08            </div>
            <p>Tiga kuncian ini diyakini akan membuat X3 menjadi produk terbaik dikelasnya.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/11/858567/5pERZCNxD8.jpg?w=200" width="188" height="124" alt="Orisinalitas Toyota FJ40 Land Cruiser 1978 yang Mempesona" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Klasik</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/4bao0ORK-orisinalitas-toyota-fj40-land-cruiser-1978-yang-mempesona" title="Orisinalitas Toyota FJ40 Land Cruiser 1978 yang Mempesona">Orisinalitas Toyota FJ40 Land Cruiser 1978 yang Mempesona</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/749" title="mobil klasik"><i class="fa fa-hashtag"></i>mobil klasik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 11 Apr 2018 13:12            </div>
            <p>FJ40 disebut model yang paling dikenal, diproduksi antara 1960 dan 1984.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/11/858590/ER5ZqVnM6l.jpg?w=200" width="188" height="124" alt="Suzuki India Mulai Ekspor All New Swift ke Indonesia?" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/zNAwMdAk-suzuki-india-mulai-ekspor-all-new-swift-ke-indonesia" title="Suzuki India Mulai Ekspor All New Swift ke Indonesia?">Suzuki India Mulai Ekspor All New Swift ke Indonesia?</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/785" title="mobil baru"><i class="fa fa-hashtag"></i>mobil baru </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 11 Apr 2018 11:44            </div>
            <p>Pabrik Suzuki di Gujarat India mulai ekspor All New Swift.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/11/858526/gPiQMDRBd5.jpg?w=200" width="188" height="124" alt="Suzuki Jimny 2018, Pertahankan Desain Kotak" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/1bVGE97k-suzuki-jimny-2018-pertahankan-desain-kotak" title="Suzuki Jimny 2018, Pertahankan Desain Kotak">Suzuki Jimny 2018, Pertahankan Desain Kotak</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/785" title="mobil baru"><i class="fa fa-hashtag"></i>mobil baru </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 11 Apr 2018 08:48            </div>
            <p>Autocar melaporkan, bahwa Jimny terbaru itu akan mulai dijual pada awal 2019, hanya beberapa bulan setelah debutnya Tokyo Motor Sh&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/11/858509/mSxE1rufBa.JPG?w=200" width="188" height="124" alt="Kupas Spesifikasi Lengkap Toyota C-HR" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/nbw7YPRb-kupas-spesifikasi-lengkap-toyota-c-hr" title="Kupas Spesifikasi Lengkap Toyota C-HR">Kupas Spesifikasi Lengkap Toyota C-HR</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/264" title="toyota"><i class="fa fa-hashtag"></i>toyota </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 11 Apr 2018 06:37            </div>
            <p>Toyota C-HR hanya tersedia satu varian dan dihargai mulai Rp488,5 juta.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858189/fealSzsy20.jpg?w=200" width="188" height="124" alt="Honda Pamer Produk Inovasi di Mal" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Pameran Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/9K54qr0k-honda-pamer-produk-inovasi-di-mal" title="Honda Pamer Produk Inovasi di Mal">Honda Pamer Produk Inovasi di Mal</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/1242" title="pameran otomotif"><i class="fa fa-hashtag"></i>pameran otomotif </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 10 Apr 2018 16:17            </div>
            <p>Bagi masyarakat yang ingin melihat-lihat, Galeri Honda menampilkan beberapa model spesial.&nbsp;&#8230;</p>
        </li>
    	
   
   
   
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/otomotif/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://otomotif.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.&#8230;</p>
                    </div>
                    </li>   
	
	         <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/31/853448/Rws6Ulaui3.jpg?w=188" width="188" height="124" alt="Antrean Kendaraan Mengular di Lembang" />
                <a class="canal" href="http://otomotif.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/JKRnxwOK-antrean-kendaraan-mengular-di-lembang" title="Antrean Kendaraan Mengular di Lembang">Antrean Kendaraan Mengular di Lembang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 31 Mar 2018 20:50            </div>
            <p>Arus lalu lintas menuju kawasan wisata Lembang, Kabupaten Bandung Barat terus dipadati wisatawan. Antrean kendaraan wisatawan meng&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/31/853320/5fDh3QLpCw.jpg?w=188" width="188" height="124" alt="Tol Cikampek dan Cipularang Ramai Lancar" />
                <a class="canal" href="http://otomotif.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/0Kv74ArN-tol-cikampek-dan-cipularang-ramai-lancar" title="Tol Cikampek dan Cipularang Ramai Lancar">Tol Cikampek dan Cipularang Ramai Lancar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 31 Mar 2018 13:12            </div>
            <p>Arus lalu lintas di Tol Jakarta-Cikampek dan Tol Cipularang terpantau ramai lancar. Kendaraan yang melintas masih didominasi oleh &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/853026/B1k7sIqhNS.jpg?w=188" width="188" height="124" alt="82 Ribu Kendaraan Melintasi GT Cikarang Utama" />
                <a class="canal" href="http://otomotif.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/1bVGeQ7k-82-ribu-kendaraan-melintasi-gt-cikarang-utama" title="82 Ribu Kendaraan Melintasi GT Cikarang Utama">82 Ribu Kendaraan Melintasi GT Cikarang Utama</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 14:48            </div>
            <p>Angka tersebut meningkat 31% jika dibandingkan volume lalu lintas harian normal sebanyak 63 ribu kendaraan.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/852871/ARnaXCcKqb.jpg?w=188" width="188" height="124" alt="120 Ribu Mobil Pribadi asal Tangerang Masuk ke Jakarta" />
                <a class="canal" href="http://otomotif.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
            <span class="subt">Jalan Berbayar Ibu Kota</span>            <h2>
                                <a href="http://news.metrotvnews.com/daerah/Rb1V41Yk-120-ribu-mobil-pribadi-asal-tangerang-masuk-ke-jakarta" title="120 Ribu Mobil Pribadi asal Tangerang Masuk ke Jakarta">120 Ribu Mobil Pribadi asal Tangerang Masuk ke Jakarta</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 03:28            </div>
            <p>Pejabat sementara (Pjs) Wali Kota Tangerang M Yusuf mengaku belum mendapat informasi resmi mengenai rencana tersebut. Namun, katan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/29/852822/Pi6aV8wzFT.jpg?w=188" width="188" height="124" alt="Libur Panjang Paskah, Lonjakan Kendaraan di Tol Jakarta-Cikampek Capai 40%" />
                <a class="canal" href="http://otomotif.metrotvnews.com/top-news" title="Top News">Top News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/top-news/akW36aLk-libur-panjang-paskah-lonjakan-kendaraan-di-tol-jakarta-cikampek-capai-40" title="Libur Panjang Paskah, Lonjakan Kendaraan di Tol Jakarta-Cikampek Capai 40%">Libur Panjang Paskah, Lonjakan Kendaraan di Tol Jakarta-Cikampek Capai 40%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 29 Mar 2018 22:37            </div>
            <p>Peningkatan volume kendaraan di ruas Tol Jakarta-Cikampek telah terjadi sejak siang tadi. Kepala Korps Lalu Lintas Polri Irjen Pol&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/29/852821/d7iuboYzhU.jpg?w=188" width="188" height="124" alt="Kepadatan Kendaraan Sudah Terjadi di GT Pasteur" />
                <a class="canal" href="http://otomotif.metrotvnews.com/top-news" title="Top News">Top News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/top-news/VNnRVZXN-kepadatan-kendaraan-sudah-terjadi-di-gt-pasteur" title="Kepadatan Kendaraan Sudah Terjadi di GT Pasteur">Kepadatan Kendaraan Sudah Terjadi di GT Pasteur</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 29 Mar 2018 22:37            </div>
            <p>Kemacetan arus lalu lintas terjadi di ruas jalan yang menuju Kota Bandung, Jawa Barat mencapai satu kilometer di GT Pasteur. Untuk&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851069/b9YRE2fgU5.jpg?w=188" width="188" height="124" alt="Jumlah Kecelakaan Turun 37% pada Operasi Keselamatan Jaya 2018" />
                <a class="canal" href="http://otomotif.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/0k8LVJdk-jumlah-kecelakaan-turun-37-pada-operasi-keselamatan-jaya-2018" title="Jumlah Kecelakaan Turun 37% pada Operasi Keselamatan Jaya 2018">Jumlah Kecelakaan Turun 37% pada Operasi Keselamatan Jaya 2018</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Mar 2018 18:06            </div>
            <p>Pada Operasi Keselamatan Jaya 2018 terjadi 2.310 kecelakaan.&nbsp;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/851064/tqf2QCPH9e.jpg?w=188" width="188" height="124" alt="Tiga Satgas Polda Metro Disiagakan Mengurai Kemacetan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/0Kv3nvoN-tiga-satgas-polda-metro-disiagakan-mengurai-kemacetan" title="Tiga Satgas Polda Metro Disiagakan Mengurai Kemacetan">Tiga Satgas Polda Metro Disiagakan Mengurai Kemacetan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Mar 2018 18:02            </div>
            <p>Disiagakannya tiga satgas tersebut merupakan cara baru aparat mengurangi kepadatan lalu lintas.

 &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/851051/z2SVefQWON.jpg?w=188" width="188" height="124" alt="Tanggapan Warga soal Wacana Jalan Berbayar Masuk Jakarta" />
                <a class="canal" href="http://otomotif.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/yNLQaRqb-tanggapan-warga-soal-wacana-jalan-berbayar-masuk-jakarta" title="Tanggapan Warga soal Wacana Jalan Berbayar Masuk Jakarta">Tanggapan Warga soal Wacana Jalan Berbayar Masuk Jakarta</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Mar 2018 17:41            </div>
            <p>Terkait wacana kendaraan yang berasal dari luar Jakarta dikenakan tarif saat masuk ke ibu kota, menuai berbagai tanggapan dari mas&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/26/851050/oq5WrXsh3A.jpg?w=188" width="188" height="124" alt="Wacana Jalan Berbayar Masuk Jakarta" />
                <a class="canal" href="http://otomotif.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_play.png" alt="#" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/5b25QdvN-wacana-jalan-berbayar-masuk-jakarta" title="Wacana Jalan Berbayar Masuk Jakarta">Wacana Jalan Berbayar Masuk Jakarta</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Mar 2018 17:40            </div>
            <p>BPTJ mengusulkan kendaraan yang berasal dari luar Jakarta dikenakan tarif saat masuk ke Jakarta. Usulan ini dipertimbangkan untuk &#8230;</p>
        </li>
        
	

   
   
    <li>
        <center><a class="bu2" href="http://otomotif.metrotvnews.com/more/mobil" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase1');
                            </script>
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859158/NaYSwLhZOV.jpg?w=110" alt="Waspada Penyebab Celaka, Jaga Batas Kecepatan di Tol" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/gNQnEV5b-waspada-penyebab-celaka-jaga-batas-kecepatan-di-tol">Waspada Penyebab Celaka, Jaga Batas Kecepatan di Tol</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859129/F8DdPubmcC.JPG?w=110" alt="Mesin 1.800 cc Paling Pas buat Toyota C-HR" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/dN6EjRPK-mesin-1-800-cc-paling-pas-buat-toyota-c-hr">Mesin 1.800 cc Paling Pas buat Toyota C-HR</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859141/PyrZ4fdW2O.jpg?w=110" alt="Dodge Challenger Klasik Bermesin Sangar" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/modifikasi/0kp2e6RN-dodge-challenger-klasik-bermesin-sangar">Dodge Challenger Klasik Bermesin Sangar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/12/859189/W6UZt0C1V9.jpg?w=110" alt="Vespa 400, si Mungil yang Tinggal Sejarah" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/9K54q2nk-vespa-400-si-mungil-yang-tinggal-sejarah">Vespa 400, si Mungil yang Tinggal Sejarah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://otomotif.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572016/1ZRnmhMBUS.jpg?w=110" alt="Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/3NOYAozk-pentingnya-defensive-driving-dan-bela-diri-buat-perempuan">Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572114/w0sZRPxb4G.jpg?w=110" alt="GIIAS 2016 Lebih dari Sekedar Pameran" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/gNQYRawN-giias-2016-lebih-dari-sekedar-pameran">GIIAS 2016 Lebih dari Sekedar Pameran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572095/JrWviRz85S.jpg?w=110" alt="Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/motor/yNL89XyN-berhasil-finish-indonesia-dapat-penghargaan-axcr-2016">Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572142/uLh312oFIg.jpg?w=110" alt="Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/yKX4mg9K-lexus-fuso-booth-terfavorit-giias-2016">Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572178/fFRxhqczon.jpg?w=110" alt="Ini Miss Auto Show 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/GKdXay4K-ini-miss-auto-show-2016">Ini Miss Auto Show 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase2');
                            </script>
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858257/Porsche-911-Turbo-safety_Le.jpg?w=526" width="526" height="350" alt="Porsche 911 Turbo, Si Penjaga Balap Ketahanan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/10/858257/porsche-911-turbo-si-penjaga-balap-ketahanan" title="Porsche 911 Turbo, Si Penjaga Balap Ketahanan">Porsche 911 Turbo, Si Penjaga Balap Ketahanan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858255/Chevy-Camaero-New_Lead.jpg?w=526" width="526" height="350" alt="New Chevrolet Camaro yang Kini Bermesin Turbo" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/10/858255/new-chevrolet-camaro-yang-kini-bermesin-turbo" title="New Chevrolet Camaro yang Kini Bermesin Turbo">New Chevrolet Camaro yang Kini Bermesin Turbo</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/10/858177/3.jpg?w=526" width="526" height="350" alt="Honda Bikin Galery di Mal" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/10/858177/honda-bikin-galery-di-mal" title="Honda Bikin Galery di Mal">Honda Bikin Galery di Mal</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase3');
                            </script>
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_otomotif-vertical"><script src="//widget.crowdynews.com/Metrotvnews_otomotif-vertical.js" async="true"></script></div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/858398/A5JYqzedFa.jpg?w=110" alt="Reaksi Netizen Usai Debat Perdana Pilkada Jawa Timur" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/ObzdnmYK-reaksi-netizen-usai-debat-perdana-pilkada-jawa-timur">Reaksi Netizen Usai Debat Perdana Pilkada Jawa Timur</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/858312/s1jFr9cyRx.jpg?w=110" alt="Pesan di Balik Pertemuan AHY-Gibran Menurut Pengamat" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/Zke0XE6b-pesan-di-balik-pertemuan-ahy-gibran-menurut-pengamat">Pesan di Balik Pertemuan AHY-Gibran Menurut Pengamat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/10/858358/wIlVZbqaQv.jpg?w=110" alt="Debat Publik Pilkada Jawa Timur (1)" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/gNQnEeYb-debat-publik-pilkada-jawa-timur-1">Debat Publik Pilkada Jawa Timur (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/11/858694/6Hg1yOFRx5.jpg?w=110" alt="KPK Pastikan Bupati Bandung Barat Terjaring OTT" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/5b2V816b-kpk-pastikan-bupati-bandung-barat-terjaring-ott">KPK Pastikan Bupati Bandung Barat Terjaring OTT</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/11/858977/3Zx7FiRVBz.jpg?w=110" alt="Saran Antasari untuk KPK dalam Kasus Century" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/Wb7JGV2N-saran-antasari-untuk-kpk-dalam-kasus-century">Saran Antasari untuk KPK dalam Kasus Century</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/08/625084/h2JQxEMkof.jpg?w=110" alt="Melihat Peluang Bisnis dari <i>Custom Culture</i>" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/xkEvyRDK-melihat-peluang-bisnis-dari-custom-culture">Melihat Peluang Bisnis dari <i>Custom Culture</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625075/RhX2Jb6yn7.jpg?w=110" alt="Tips Merawat Interior Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/zNPAZBWb-tips-merawat-interior-mobil">Tips Merawat Interior Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625065/TENO2hkqcb.jpg?w=110" alt="VANkulture, Komunitas Pecinta Mobil MPV" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/VNnzlLjN-vankulture-komunitas-pecinta-mobil-mpv">VANkulture, Komunitas Pecinta Mobil MPV</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/30/621716/rB1MT3DucX.jpg?w=110" alt="Kejurnas Super Adventure Offroad Team 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/3NO5G4mk-kejurnas-super-adventure-offroad-team-2016">Kejurnas Super Adventure Offroad Team 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/30/621706/jcHyp4QKVL.jpg?w=110" alt="Mengenal Dunia Offroad" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/5b27XEnk-mengenal-dunia-offroad">Mengenal Dunia Offroad</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/logo_metrotv.png" width="147" alt="metrotv" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- mobil/ rendering in 0.0803 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			 // $.ajax({
    //             type:"POST",
    //             data: { content_id: "859158"},
    //             url: "http://www.metrotvnews.com/hit.php",
    //             crossDomain: true,
    //             success: function(data){
    //                 console.log("ok");
    //             }
    //         });
		});
		</script>
    </body>
</html>