<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Mobil | Jangan Takut Beli Mobil Bekas Rental&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Jangan Takut Beli Mobil Bekas Rental" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://otomotif.metrotvnews.com/mobil/lKYmvQAK-jangan-takut-beli-mobil-bekas-rental" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632417/SBLTzVjHs8.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1482489684" />
<meta property="og:description" content="Banyak yang beranggapan bahwa membeli mobil bekas rental akan mengalami banyak kesulitan." />
<meta property="og:site_name" content="otomotifmobil" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Jangan Takut Beli Mobil Bekas Rental" />
<meta itemprop="description" content="Banyak yang beranggapan bahwa membeli mobil bekas rental akan mengalami banyak kesulitan." />
<meta itemprop="url" content="http://otomotif.metrotvnews.com/mobil/lKYmvQAK-jangan-takut-beli-mobil-bekas-rental" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632417/SBLTzVjHs8.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 23 Dec 2016 7:36:00 GMT"/>
<meta http-equiv="last-modified" content="Fri, 23 Dec 2016 7:34:00 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Banyak Yang Beranggapan Bahwa Membeli Mobil Bekas Rental Akan Mengalami Banyak Kesulitan." />
<meta name="keywords" content="Mobil, Bekas, Jangan, Takut, Beli, Mobil, Bekas, Rental" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/lKYmvQAK-jangan-takut-beli-mobil-bekas-rental">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-6']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'otomotif_gateway_streaming'	: 285, 
		'otomotif_headline5'	 		: 407, 
		'otomotif_topframe' 			: 44,        	            
	 	'otomotif_bottomframe'			: 45,
		'otomotif_leaderboard'			: 247,
		'otomotif_leaderboard_prev'		: 211,
		'otomotif_center1' 				: 49,
		'otomotif_showcase1' 			: 47,
		'otomotif_showcase2' 			: 48,
		'otomotif_showcase3' 			: 213,
		'otomotif_showcase4' 			: 214,
		'otomotif_large_skyscraper' 	: 420,
		'otomotif_advertorial1' 		: 329,
		'otomotif_billboard'			: 247,
		'otomotif_sticky'				: 555
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=7"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Otomotif', [370, 246], 'div-gpt-ad-1480588341632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Otomotif</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/tips/MkMyQJwk-waktu-yang-tepat-untuk-mengganti-busi-sepeda-motor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632276/vG4cA9ETZm.jpg?w=110" height="50" alt="Waktu yang Tepat untuk Mengganti Busi Sepeda Motor"/>
                        </div>
                        <h3> Waktu yang Tepat untuk Mengganti Busi Sepeda Motor </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/yKXwEoEk-tiga-mobil-racikan-jepang-raih-gelar-mesin-terbaik-2017">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632342/7FglVd4c8K.jpg?w=110" height="50" alt="Tiga Mobil Racikan Jepang Raih Gelar Mesin Terbaik 2017"/>
                        </div>
                        <h3> Tiga Mobil Racikan Jepang Raih Gelar Mesin Terbaik 2017 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/tips/ybJymA4N-tips-merawat-timing-belt-mobil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632282/2NdhOXoUCT.jpg?w=110" height="50" alt="Tips Merawat <i>Timing Belt</i> Mobil"/>
                        </div>
                        <h3> Tips Merawat <i>Timing Belt</i> Mobil </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/lKYmvQAK-jangan-takut-beli-mobil-bekas-rental">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632417/SBLTzVjHs8.jpg?w=110" height="50" alt="Jangan Takut Beli Mobil Bekas Rental"/>
                        </div>
                        <h3> Jangan Takut Beli Mobil Bekas Rental </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/0kpOMB5b-desain-kia-picanto-terbaru-akan-semakin-gagah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632341/S1IBFE6fJd.jpg?w=110" height="50" alt="Desain Kia Picanto Terbaru akan Semakin Gagah"/>
                        </div>
                        <h3> Desain Kia Picanto Terbaru akan Semakin Gagah </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" height="50" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern"/>
                        </div>
                        <h3> Universitas Maranatha, Kampus Keren dengan Fasilitas Modern </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" height="50" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh"/>
                        </div>
                        <h3> Video Amatir Penangkapan Terduga Teroris di Payakumbuh </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" height="50" alt="Debat Publik Pilkada Aceh 2017 (3)"/>
                        </div>
                        <h3> Debat Publik Pilkada Aceh 2017 (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" height="50" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan"/>
                        </div>
                        <h3> Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Rb1lRwAN-kri-layang-635-hilang-kontak-di-perairan-talaud">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632271/VTkN915HYs.jpg?w=110" height="50" alt="KRI Layang 635 Hilang Kontak di Perairan Talaud"/>
                        </div>
                        <h3> KRI Layang 635 Hilang Kontak di Perairan Talaud </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://otomotif.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/motor">Motor</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://otomotif.metrotvnews.com/mobil">Mobil</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/tips">Tips</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('otomotif_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->



<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('otomotif_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		<h4> </h4>
			  <h1>Jangan Takut Beli Mobil Bekas Rental </h1><div class="line"><div class="reg"> Ekawan Raharja &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 23 Dec 2016 14:34 WIB</div> <a class="tag" href=http://otomotif.metrotvnews.com/topic/4041 title=mobil bekas><i class="fa fa-hashtag"></i>mobil bekas</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://otomotif.metrotvnews.com/" title="Otomotif">Otomotif</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Jangan Takut Beli Mobil Bekas Rental http://metrotvn.ws/lKYmvQAK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Banyak+yang+beranggapan+bahwa+membeli+mobil+bekas+rental+akan+mengalami+banyak+kesulitan.&display=popup&link=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FlKYmvQAK-jangan-takut-beli-mobil-bekas-rental&name=Jangan+Takut+Beli+Mobil+Bekas+Rental&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632417%2FSBLTzVjHs8.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FlKYmvQAK-jangan-takut-beli-mobil-bekas-rental" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Jangan+Takut+Beli+Mobil+Bekas+Rental+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FlKYmvQAK-jangan-takut-beli-mobil-bekas-rental" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Jangan+Takut+Beli+Mobil+Bekas+Rental+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FlKYmvQAK-jangan-takut-beli-mobil-bekas-rental">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632417/SBLTzVjHs8.jpg?w=650" alt="Jangan Takut Beli Mobil Bekas Rental" />
    <div class="sum">
        Masih banyak yang beranggapan bahwa mobil bekas rental akan sulit balik nama dan tidak terawat. Blue BIrd    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta: </strong>Banyak perusahaan rental yang langsung menjual mobil ketika masa pakai habis. Situasi ini sebetulnya bisa dimanfaatkan oleh masyarakat. Terlebih bagi yang ingin ganti mobil namun tak memiliki dana mumpuni.<br /><br />
Sejauh ini&nbsp;masih banyak masyarakat yang takut membeli mobil bekas rental. Setidaknya itu yang dirasakan oleh Marketing Used Car Division PT Blue Bird, Aditya Amarta. &nbsp;Masyarakat takut membeli karena&nbsp;ragu soal surat-surat resmi mobil bekas rental tersebut.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://otomotif.metrotvnews.com/topic/4041">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/wkBqjjvb-beli-mobil-dengan-harga-miring-di-bazar-mobil-bekas-rental">Beli Mobil dengan Harga 'Miring' di Bazar Mobil Bekas Rental</a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/9K57aLlb-ini-mobil-mpv-bekas-dengan-harga-purnajual-stabil">Ini Mobil MPV Bekas dengan Harga Purnajual Stabil</a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/eN47q25K-lcgc-mampu-bertahan-terhadap-penurunan-harga-mobil-bekas">LCGC Mampu Bertahan Terhadap Penurunan Harga Mobil Bekas</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah">Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah</a>
                </li>        </ul>
    </div>


"Mobil-mobil bekas rental biasanya dibeli untuk keperluan perusahaan. Surat-suratnya atas nama perusahaan. Banyak yang takut ketika membeli mobil ini. Mereka takut akan sulit untuk balik nama," ujar Aditya saat ditemui <strong>Metrotvnews.com</strong>, di Kalibata Mall Jakarta, Kamis (22/12/2016)&nbsp;<br /><br />
Menurut Aditya, perusahaan rental biasanya sudah menyiapkan berkas-berkas balik nama. Dengan begitu, konsumen bisa langsung mengurus berkas untuk balik nama pemilik kendaraan tanpa harus ribet mengumpulkan berkas-berkasnya&nbsp;saat konsumen membeli mobil bekas rental.<br /><br />
"Kualitas mobil bekas rental lebih baik dari mobil bekas taksi. Hal ini karena penggunaan mobil bekas rental tidak sejauh mobil bekas taksi," kata Aditya.<br /><br />
"Klien mengembalikan mobil rental dalam kondisi baik. Pasalnya di awal perjanjian sudah disebutkan standar mobil yang dikembalikan harus sesuai dengan perjanjian yang sudah disepakati," tambah Adit.<br /><br />
Aditya juga mengklaim kualitas mesin mobil bekas rental milik Blue Bird terjamin. Ia mengaku <em>service</em>&nbsp;mobil bekas rental milik Blue Bird dilakukan secara rutin. "Bisa dibuktikan dengan buku service," tegasnya.<br /><br />
"Mobil bekas rental juga bisa kredit. Kita bekerja sama dengan beberapa perusahaan pembiayaan untuk kredit mobil-mobil ini," tambahnya.<br /><br />
Rental mobil milik Blue Bird juga selalu menawarkan mobil-mobil bekas rental untuk dijual. Bagi yang minat, konsumen bisa berkunjung ke pool-pool Blue Bird yang terdapat rental mobil seperti pool Kalibata, Jakarta atau di kantor Blue Bird di Mampang, Jakarta.<br /><br />            <br/>(HIL)</p>            
            </p>
        </div>
        
					
        <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Jangan Takut Beli Mobil Bekas Rental http://metrotvn.ws/lKYmvQAK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Banyak+yang+beranggapan+bahwa+membeli+mobil+bekas+rental+akan+mengalami+banyak+kesulitan.&display=popup&link=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FlKYmvQAK-jangan-takut-beli-mobil-bekas-rental&name=Jangan+Takut+Beli+Mobil+Bekas+Rental&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632417%2FSBLTzVjHs8.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FlKYmvQAK-jangan-takut-beli-mobil-bekas-rental" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FlKYmvQAK-jangan-takut-beli-mobil-bekas-rental&amp;title=Jangan+Takut+Beli+Mobil+Bekas+Rental&amp;summary=Banyak+yang+beranggapan+bahwa+membeli+mobil+bekas+rental+akan+mengalami+banyak+kesulitan." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://otomotif.metrotvnews.com/mobil/lKYmvQAK-jangan-takut-beli-mobil-bekas-rental" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/more/mobil" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
	
	     
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632270/kWrXp43edI.jpg?w=200" width="188" height="124" alt="Mobil Masa Depan Honda Tampil di Las Vegas pada Januari 2017" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/1bVYWJPN-mobil-masa-depan-honda-tampil-di-las-vegas-pada-januari-2017" title="Mobil Masa Depan Honda Tampil di Las Vegas pada Januari 2017">Mobil Masa Depan Honda Tampil di Las Vegas pada Januari 2017</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/4245" title="mobil konsep"><i class="fa fa-hashtag"></i>mobil konsep </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 17:22            </div>
            <p>Dengan mengusung konsep &#39;Cooperative Mobility Ecosystem&#39; mobil bertubuh mungil ini didesain untuk mobilitas perkotaan, yan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632498/tenF1KXDfE.jpg?w=200" width="188" height="124" alt="Busi Bekas Diubah Menjadi Gantungan Pakaian" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/ObzB0x1b-busi-bekas-diubah-menjadi-gantungan-pakaian" title="Busi Bekas Diubah Menjadi Gantungan Pakaian">Busi Bekas Diubah Menjadi Gantungan Pakaian</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 16:11            </div>
            <p>Di tangah Fahmi, busi bekas yang sudah tidak terpakai di bengkel mobil miliknya disulap menjadi gantungan pakaian yang unik dan me&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632461/MCNA6VSZK3.jpg?w=200" width="188" height="124" alt="Mitsubishi Pajero Sport Raih Bintang Lima dari ASEAN NCAP" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/lKYmvdAK-mitsubishi-pajero-sport-raih-bintang-lima-dari-asean-ncap" title="Mitsubishi Pajero Sport Raih Bintang Lima dari ASEAN NCAP">Mitsubishi Pajero Sport Raih Bintang Lima dari ASEAN NCAP</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/266" title="mitsubishi"><i class="fa fa-hashtag"></i>mitsubishi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 15:50            </div>
            <p>Namun, bintang lima ini hanya diberikan kepada Pajero Sport varian tertinggi. Sedangkan Pajero Sport yang tidak dilengkapi dengan &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632459/0AbsDkYyp3.jpg?w=200" width="188" height="124" alt="Toyota Corolla Terbaru akan Mencangkok Mesin BMW" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/wkBqjL0b-toyota-corolla-terbaru-akan-mencangkok-mesin-bmw" title="Toyota Corolla Terbaru akan Mencangkok Mesin BMW">Toyota Corolla Terbaru akan Mencangkok Mesin BMW</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/264" title="toyota"><i class="fa fa-hashtag"></i>toyota </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 15:39            </div>
            <p>Toyota persiapkan generasi terbaru Corolla dengan mengambil mesin BMW.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632405/WkZJnNcogx.jpg?w=200" width="188" height="124" alt="Bensin Sekarat saat Macet? Pertamina Siapkan Bensin Kemasan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/aNrJ05EN-bensin-sekarat-saat-macet-pertamina-siapkan-bensin-kemasan" title="Bensin Sekarat saat Macet? Pertamina Siapkan Bensin Kemasan">Bensin Sekarat saat Macet? Pertamina Siapkan Bensin Kemasan</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/695" title="pertamina"><i class="fa fa-hashtag"></i>pertamina </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 15:05            </div>
            <p>Satgas BBM siap hantarkan bensin kemasan di tengah kemacetan libur Natal dan akhir Tahun.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632342/7FglVd4c8K.jpg?w=200" width="188" height="124" alt="Tiga Mobil Racikan Jepang Raih Gelar Mesin Terbaik 2017" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Gelar Mesin Terbaik</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/yKXwEoEk-tiga-mobil-racikan-jepang-raih-gelar-mesin-terbaik-2017" title="Tiga Mobil Racikan Jepang Raih Gelar Mesin Terbaik 2017">Tiga Mobil Racikan Jepang Raih Gelar Mesin Terbaik 2017</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/96" title="mesin"><i class="fa fa-hashtag"></i>mesin </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 10:04            </div>
            <p>Tiga mobil asal Jepang raih penghargaan mesin terbaik di Amerika Serikat.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632341/S1IBFE6fJd.jpg?w=200" width="188" height="124" alt="Desain Kia Picanto Terbaru akan Semakin Gagah" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">mobil baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/0kpOMB5b-desain-kia-picanto-terbaru-akan-semakin-gagah" title="Desain Kia Picanto Terbaru akan Semakin Gagah">Desain Kia Picanto Terbaru akan Semakin Gagah</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/5945" title="kia"><i class="fa fa-hashtag"></i>kia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 09:11            </div>
            <p>Kia mulai pamer desain Picanto terbaru.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631959/WBEvV1OJ0U.jpg?w=200" width="188" height="124" alt="Beli Mobil dengan Harga 'Miring' di Bazar Mobil Bekas Rental" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Bekas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/wkBqjjvb-beli-mobil-dengan-harga-miring-di-bazar-mobil-bekas-rental" title="Beli Mobil dengan Harga 'Miring' di Bazar Mobil Bekas Rental">Beli Mobil dengan Harga 'Miring' di Bazar Mobil Bekas Rental</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/4041" title="mobil bekas"><i class="fa fa-hashtag"></i>mobil bekas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 19:00            </div>
            <p>Bazar yang digelar di pool Blue Bird, Kalibata, Jakarta Selatan, ini rencananya akan berlangsung dari 22-30 Desember, dengan mendi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632021/4MloGS6zuc.jpg?w=200" width="188" height="124" alt="Otomotif Populer Januari: Kisah Kelam Ford Motor Indonesia" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/VNnzMwaN-otomotif-populer-januari-kisah-kelam-ford-motor-indonesia" title="Otomotif Populer Januari: Kisah Kelam Ford Motor Indonesia">Otomotif Populer Januari: Kisah Kelam Ford Motor Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/10049" title="kaleidoskop otomotif 2016"><i class="fa fa-hashtag"></i>kaleidoskop otomotif 2016 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 16:18            </div>
            <p>Penutupan juga berlaku untuk Dealership Ford yang menghentikan penjualan dan impor resmi semua kendaraan Ford di tanah air terhitu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631971/L6Y4afdhci.jpg?w=200" width="188" height="124" alt="Jelang Libur Akhir Tahun, Pertamina Amankan Stok BBM di Jawa Barat" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/Rb1lRReN-jelang-libur-akhir-tahun-pertamina-amankan-stok-bbm-di-jawa-barat" title="Jelang Libur Akhir Tahun, Pertamina Amankan Stok BBM di Jawa Barat">Jelang Libur Akhir Tahun, Pertamina Amankan Stok BBM di Jawa Barat</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/695" title="pertamina"><i class="fa fa-hashtag"></i>pertamina </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 15:59            </div>
            <p>Pertamina MOR III pastikan stok BBM aman di wilayah DKI Jakarta, Banten, dan Jawa Barat.&#8230;</p>
        </li>
    	
   
   
   
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/otomotif/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/14/627768/mSbBoHY9nM.jpg?w=316" width="316" height="210" alt="Mengenal Lebih Dekat Penjara Tasmania di Hobart" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Mengenal Lebih Dekat Penjara Tasmania di Hobart http://metrotvn.ws/PNgg75AN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart" title="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart">Mengenal Lebih Dekat Penjara Tasmania di Hobart</a></h2>
                        <div class="tag">
                            <a href="http://otomotif.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 14 Dec 2016 07:00 
                        </div>
                        <p>Ingin berlibur sambil belajar sejarah Australia? Anda bisa mengunjungi Port Arthur yang ada di Hobar&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632320/9IW0LzowhK.jpg?w=316" width="316" height="210" alt="Icip-icip Menu 5 Restoran Top di Melbourne" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Icip-icip Menu 5 Restoran Top di Melbourne http://metrotvn.ws/0Kvm0vpk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne">Icip-icip Menu 5 Restoran Top di Melbourne</a></h2>
                        <div class="tag">
                            <a href="http://otomotif.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 08:34 
                        </div>
                        <p>Ingin berkunjung ke Melbourne? Ini 5 restoran yang wajib Anda kunjungi.&#8230;</p>
                    </div>
                    </li>   
	
	         <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/10/20/600278/ukLIXOypVj.jpg?w=188" width="188" height="124" alt="Daftar Mobil Bekas yang Dominan di Sumatera Utara" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Bekas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/GKd344dk-daftar-mobil-bekas-yang-dominan-di-sumatera-utara" title="Daftar Mobil Bekas yang Dominan di Sumatera Utara">Daftar Mobil Bekas yang Dominan di Sumatera Utara</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 20 Oct 2016 15:15            </div>
            <p>Berdasarkan data riset Carmudi Indonesia, merek Toyota masih mendominasi dan menempati posisi pertama, dengan jumlah sekitar 37 pe&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/10/20/600257/IFTXPK6S4c.jpg?w=188" width="188" height="124" alt="Pasar Mobil Bekas di Sumatera Utara Tumbuh Pesat" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Bekas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/ob37llAb-pasar-mobil-bekas-di-sumatera-utara-tumbuh-pesat" title="Pasar Mobil Bekas di Sumatera Utara Tumbuh Pesat">Pasar Mobil Bekas di Sumatera Utara Tumbuh Pesat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 20 Oct 2016 14:50            </div>
            <p>Sumatera Utara sebagai daerah dengan pengguna pasar mobil bekas tertinggi di Indonesia&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/10/17/598522/nZNWOXosuv.jpg?w=188" width="188" height="124" alt="Peralihan Distributor Berimbas ke Penjualan Mobil <i>Second</i> Mazda" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Bekas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/akWwD4Mk-peralihan-distributor-berimbas-ke-penjualan-mobil-second-mazda" title="Peralihan Distributor Berimbas ke Penjualan Mobil <i>Second</i> Mazda">Peralihan Distributor Berimbas ke Penjualan Mobil <i>Second</i> Mazda</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 17 Oct 2016 11:07            </div>
            <p>Akibat peralihan distribusi penjualan mobil second merek Mazda mengalami penurunan, ditambah daya beli yang juga sedang turun&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572294/tqAIROmdFT.jpg?w=188" width="188" height="124" alt="Permudah Jual-Beli Mobil, Pemilik <i>Marketplace</i> Wajib Melayani" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/5b2MRdnN-permudah-jual-beli-mobil-pemilik-marketplace-wajib-melayani" title="Permudah Jual-Beli Mobil, Pemilik <i>Marketplace</i> Wajib Melayani">Permudah Jual-Beli Mobil, Pemilik <i>Marketplace</i> Wajib Melayani</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 20 Aug 2016 17:00            </div>
            <p>Jual-beli mobil via marketplace online? mungkin sekarang hanya jadi acuan harga saja. Lantaran di sini banyak juga yang memanfaatk&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/17/570535/0LMP7vXE9J.jpg?w=188" width="188" height="124" alt="<i>Car Inspection</i> Solusi Beli Mobil Bekas Via Online" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/8N0qllAb-car-inspection-solusi-beli-mobil-bekas-via-online" title="<i>Car Inspection</i> Solusi Beli Mobil Bekas Via Online"><i>Car Inspection</i> Solusi Beli Mobil Bekas Via Online</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 Aug 2016 20:08            </div>
            <p>Ajang pameran otomotif identik memamerkan dan menjual mobil-mobil terbaru. Seiring pesatnya kemajuan teknologi, penjualan mobil be&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/08/566379/aQAr9kYefU.jpg?w=188" width="188" height="124" alt="Bursa Mobil Bekas Rambah Daerah-Daerah Potensial" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/8N0q92Mb-bursa-mobil-bekas-rambah-daerah-daerah-potensial" title="Bursa Mobil Bekas Rambah Daerah-Daerah Potensial">Bursa Mobil Bekas Rambah Daerah-Daerah Potensial</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 09 Aug 2016 08:52            </div>
            <p>Keadaan pasar otomotif yang masih lesu berpengaruh terhadap menurunya angka penjualan mobil baru dan bekas&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/07/16/556031/7ImSC20ruP.jpg?w=188" width="188" height="124" alt="Kredit Mobil Online, Mudahkan Konsumen Miliki Mobil Idaman" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/zNPogvEK-kredit-mobil-online-mudahkan-konsumen-miliki-mobil-idaman" title="Kredit Mobil Online, Mudahkan Konsumen Miliki Mobil Idaman">Kredit Mobil Online, Mudahkan Konsumen Miliki Mobil Idaman</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 16 Jul 2016 14:44            </div>
            <p>Kemajuan teknologi yang pesat membuat situs jual beli mobil baru dan bekas makin marak, dan saat ini membeli barang secara online &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/06/15/542962/UWk08P1zSV.jpg?w=188" width="188" height="124" alt="Jelang Mudik Lebaran, Penjualan MPV Bekas Naik" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/8koRvzYb-jelang-mudik-lebaran-penjualan-mpv-bekas-naik" title="Jelang Mudik Lebaran, Penjualan MPV Bekas Naik">Jelang Mudik Lebaran, Penjualan MPV Bekas Naik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 15 Jun 2016 09:05            </div>
            <p>Mendekati mudik lebaran, penjualan MPV pun melonjak naik. Tidak terkecuali unit bekas.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/06/02/536720/Ke3bBSgVnW.jpg?w=188" width="188" height="124" alt="Mobil MPV Bekas Mulai Banjir Pesanan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Bekas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/0KvVX7GK-mobil-mpv-bekas-mulai-banjir-pesanan" title="Mobil MPV Bekas Mulai Banjir Pesanan">Mobil MPV Bekas Mulai Banjir Pesanan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 02 Jun 2016 09:57            </div>
            <p>Menjelang bulan Ramadhan yang tinggal menghitung hari, permintaan mobil bekas jenis multi purpose vehiclae (MPV) meningkat&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/05/24/532686/nJicbwyPDE.jpg?w=188" width="188" height="124" alt="Beli Mobil Bekas di Atas 10 Tahun, Siapkan Dana Reparasi" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Bekas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/yKX4Q4ZK-beli-mobil-bekas-di-atas-10-tahun-siapkan-dana-reparasi" title="Beli Mobil Bekas di Atas 10 Tahun, Siapkan Dana Reparasi">Beli Mobil Bekas di Atas 10 Tahun, Siapkan Dana Reparasi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 24 May 2016 15:47            </div>
            <p>Dalam iklan juam beli mobil bekas, tidak jarang kita melihat penegasan dari sang penjual bahwa mobilnya siap untuk diajak jalan da&#8230;</p>
        </li>
        
	

   
   
    <li>
        <center><a class="bu2" href="http://otomotif.metrotvnews.com/more/mobil" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase1');
                            </script>
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632276/vG4cA9ETZm.jpg?w=110" alt="Waktu yang Tepat untuk Mengganti Busi Sepeda Motor" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/tips/MkMyQJwk-waktu-yang-tepat-untuk-mengganti-busi-sepeda-motor">Waktu yang Tepat untuk Mengganti Busi Sepeda Motor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632342/7FglVd4c8K.jpg?w=110" alt="Tiga Mobil Racikan Jepang Raih Gelar Mesin Terbaik 2017" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/yKXwEoEk-tiga-mobil-racikan-jepang-raih-gelar-mesin-terbaik-2017">Tiga Mobil Racikan Jepang Raih Gelar Mesin Terbaik 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632282/2NdhOXoUCT.jpg?w=110" alt="Tips Merawat <i>Timing Belt</i> Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/tips/ybJymA4N-tips-merawat-timing-belt-mobil">Tips Merawat <i>Timing Belt</i> Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632417/SBLTzVjHs8.jpg?w=110" alt="Jangan Takut Beli Mobil Bekas Rental" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/lKYmvQAK-jangan-takut-beli-mobil-bekas-rental">Jangan Takut Beli Mobil Bekas Rental</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632341/S1IBFE6fJd.jpg?w=110" alt="Desain Kia Picanto Terbaru akan Semakin Gagah" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/0kpOMB5b-desain-kia-picanto-terbaru-akan-semakin-gagah">Desain Kia Picanto Terbaru akan Semakin Gagah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631748/cNwMRVJEzv.jpg?w=110" alt="Klakson Telolet Bukan Standar Karoseri" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/JKRRvGQK-klakson-telolet-bukan-standar-karoseri">Klakson Telolet Bukan Standar Karoseri</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631883/wzqaTlh7tb.jpg?w=110" alt="Alasan Isuzu Belum Pasang Mesin Baru untuk D-Max dan mu-X" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/eN47LGoK-alasan-isuzu-belum-pasang-mesin-baru-untuk-d-max-dan-mu-x">Alasan Isuzu Belum Pasang Mesin Baru untuk D-Max dan mu-X</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631908/Fk51LHqazW.jpg?w=110" alt="Membuka Cakrawala Pengetahuan <i>Builder</i> Indonesia di Jepang" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/motor/ybDerDAk-membuka-cakrawala-pengetahuan-builder-indonesia-di-jepang">Membuka Cakrawala Pengetahuan <i>Builder</i> Indonesia di Jepang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://otomotif.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572016/1ZRnmhMBUS.jpg?w=110" alt="Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/3NOYAozk-pentingnya-defensive-driving-dan-bela-diri-buat-perempuan">Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572114/w0sZRPxb4G.jpg?w=110" alt="GIIAS 2016 Lebih dari Sekedar Pameran" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/gNQYRawN-giias-2016-lebih-dari-sekedar-pameran">GIIAS 2016 Lebih dari Sekedar Pameran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572095/JrWviRz85S.jpg?w=110" alt="Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/motor/yNL89XyN-berhasil-finish-indonesia-dapat-penghargaan-axcr-2016">Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572142/uLh312oFIg.jpg?w=110" alt="Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/yKX4mg9K-lexus-fuso-booth-terfavorit-giias-2016">Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572178/fFRxhqczon.jpg?w=110" alt="Ini Miss Auto Show 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/GKdXay4K-ini-miss-auto-show-2016">Ini Miss Auto Show 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase2');
                            </script>
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/15/628786/6ny6.jpg?w=526" width="526" height="350" alt="6 Terkeren di NY Motorcycle Show 2016" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/15/628786/6-terkeren-di-ny-motorcycle-show-2016" title="6 Terkeren di NY Motorcycle Show 2016">6 Terkeren di NY Motorcycle Show 2016</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/13/627609/ny6.jpg?w=526" width="526" height="350" alt="Mengintip Progressive International Motorcycle Show 2016" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/13/627609/mengintip-progressive-international-motorcycle-show-2016" title="Mengintip Progressive International Motorcycle Show 2016">Mengintip Progressive International Motorcycle Show 2016</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/08/625272/1.jpg?w=526" width="526" height="350" alt="Pameran Otomotif Surabaya Dibuka" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/08/625272/pameran-otomotif-surabaya-dibuka" title="Pameran Otomotif Surabaya Dibuka">Pameran Otomotif Surabaya Dibuka</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase3');
                            </script>
                        </div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">Universitas Maranatha, Kampus Keren dengan Fasilitas Modern</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">Video Amatir Penangkapan Terduga Teroris di Payakumbuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" alt="Debat Publik Pilkada Aceh 2017 (3)" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">Debat Publik Pilkada Aceh 2017 (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632271/VTkN915HYs.jpg?w=110" alt="KRI Layang 635 Hilang Kontak di Perairan Talaud" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rb1lRwAN-kri-layang-635-hilang-kontak-di-perairan-talaud">KRI Layang 635 Hilang Kontak di Perairan Talaud</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/08/625084/h2JQxEMkof.jpg?w=110" alt="Melihat Peluang Bisnis dari <i>Custom Culture</i>" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/xkEvyRDK-melihat-peluang-bisnis-dari-custom-culture">Melihat Peluang Bisnis dari <i>Custom Culture</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625075/RhX2Jb6yn7.jpg?w=110" alt="Tips Merawat Interior Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/zNPAZBWb-tips-merawat-interior-mobil">Tips Merawat Interior Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625065/TENO2hkqcb.jpg?w=110" alt="VANkulture, Komunitas Pecinta Mobil MPV" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/VNnzlLjN-vankulture-komunitas-pecinta-mobil-mpv">VANkulture, Komunitas Pecinta Mobil MPV</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/30/621716/rB1MT3DucX.jpg?w=110" alt="Kejurnas Super Adventure Offroad Team 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/3NO5G4mk-kejurnas-super-adventure-offroad-team-2016">Kejurnas Super Adventure Offroad Team 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/30/621706/jcHyp4QKVL.jpg?w=110" alt="Mengenal Dunia Offroad" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/5b27XEnk-mengenal-dunia-offroad">Mengenal Dunia Offroad</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2016, metrotvnews.com, All Rights Reserved
								- mobil/ rendering in 0.0659 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			 $.ajax({
                type:"POST",
                data: { content_id: "632417"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>