<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Mobil | Pabrik Wuling Motors Siap Pakai Standar Euro4</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Pabrik Wuling Motors Siap Pakai Standar Euro4" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://otomotif.metrotvnews.com/mobil/xkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884884/d3QNk0ay4c.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1528372827" />
<meta property="og:description" content="Wuling Motors sudah siap menghadapi regulasi Euro4 dari pemerintah." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Pabrik Wuling Motors Siap Pakai Standar Euro4" />
<meta itemprop="description" content="Wuling Motors sudah siap menghadapi regulasi Euro4 dari pemerintah." />
<meta itemprop="url" content="http://otomotif.metrotvnews.com/mobil/xkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884884/d3QNk0ay4c.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Pabrik Wuling Motors Siap Pakai Standar Euro4" />
<meta name="news_keywords" content="Industri Otomotif, Pabrik Wuling Motors Siap Pakai Standar Euro4" />
<meta name="keywords" content="Industri Otomotif, Pabrik Wuling Motors Siap Pakai Standar Euro4" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/xkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'otomotif_gateway_streaming'	: 285, 
		'otomotif_headline5'	 		: 407, 
    'otomotif_topframe'       : 44,                     
    'otomotif_signature'       : 326,                     
	 	'otomotif_bottomframe'			: 45,
		'otomotif_leaderboard'			: 247,
		'otomotif_leaderboard_prev'		: 211,
		'otomotif_center1' 				: 49,
		'otomotif_showcase1' 			: 47,
		'otomotif_showcase2' 			: 48,
		'otomotif_showcase3' 			: 213,
		'otomotif_showcase4' 			: 214,
		'otomotif_large_skyscraper' 	: 420,
		'otomotif_advertorial1' 		: 329,
		'otomotif_billboard'			: 247,
		'otomotif_sticky'				: 555
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=7"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Otomotif', [370, 246], 'div-gpt-ad-1483610260032-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Otomotif', [370, 246], 'div-gpt-ad-1483606988435-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-6']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Otomotif</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/MkMnPdjK-nissan-digugat-elgrand-tak-punya-ban-cadangan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885376/yUxbv8iNto.jpg?w=110" height="50" alt="Nissan Digugat, Elgrand Tak Punya Ban Cadangan"/>
                        </div>
                        <h3> Nissan Digugat, Elgrand Tak Punya Ban Cadangan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/tips/Rb1VpmXk-mengapa-oli-mesin-wajib-ganti-sebelum-dan-setelah-mudik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885371/pWvxPT2HjZ.jpg?w=110" height="50" alt="Mengapa Oli Mesin Wajib Ganti Sebelum dan Setelah Mudik?"/>
                        </div>
                        <h3> Mengapa Oli Mesin Wajib Ganti Sebelum dan Setelah Mudik? </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/PNgewYXk-seberapa-siap-nissan-recoki-segmen-suv-dengan-terra">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885368/Fylixe0Okf.jpg?w=110" height="50" alt="Seberapa Siap Nissan Recoki Segmen SUV dengan Terra?"/>
                        </div>
                        <h3> Seberapa Siap Nissan Recoki Segmen SUV dengan Terra? </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/xkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884884/d3QNk0ay4c.jpg?w=110" height="50" alt="Pabrik Wuling Motors Siap Pakai Standar Euro4"/>
                        </div>
                        <h3> Pabrik Wuling Motors Siap Pakai Standar Euro4 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/tips/5b2VJmab-manfaatkan-momen-lebaran-buat-servis-mobil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885450/MjxYVhKe8t.jpg?w=110" height="50" alt="Manfaatkan Momen Lebaran Buat Servis Mobil"/>
                        </div>
                        <h3> Manfaatkan Momen Lebaran Buat Servis Mobil </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Rb1VG91k-kpk-tangkap-tangan-bupati-purbalingga">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884071/oZaHkFqDsy.jpg?w=110" height="50" alt="KPK Tangkap Tangan Bupati Purbalingga"/>
                        </div>
                        <h3> KPK Tangkap Tangan Bupati Purbalingga </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/akW39qqk-terminal-baru-bandara-ahmad-yani-angkat-konsep-go-green">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884166/7Gu86izZWU.jpg?w=110" height="50" alt="Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i>"/>
                        </div>
                        <h3> Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i> </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/ramadan/gNQneVob-jelajah-ramadan-pondok-pesantren-assalafi-al-fithrah-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884314/DAp4PMiJuX.jpg?w=110" height="50" alt="Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1)"/>
                        </div>
                        <h3> Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Wb7JaynN-bandara-baru-ahmad-yani-resmi-dibuka">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884877/q0l4GRvhVY.jpg?w=110" height="50" alt="Bandara Baru Ahmad Yani Resmi Dibuka"/>
                        </div>
                        <h3> Bandara Baru Ahmad Yani Resmi Dibuka </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/DkqLAlWb-kena-ott-kpk-wali-kota-blitar-diperiksa-di-mapolresta">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/07/885372/bp6JFvEH9i.jpg?w=110" height="50" alt="Kena OTT KPK, Wali Kota Blitar Diperiksa di Mapolresta"/>
                        </div>
                        <h3> Kena OTT KPK, Wali Kota Blitar Diperiksa di Mapolresta </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://otomotif.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/motor">Motor</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://otomotif.metrotvnews.com/mobil">Mobil</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/tips">Tips</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('otomotif_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('otomotif_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		<h4>Industri Otomotif </h4><h1>Pabrik Wuling Motors Siap Pakai Standar Euro4 </h1><div class="line"><div class="reg"> Ekawan Raharja &nbsp;&nbsp; &bull; &nbsp;&nbsp; Kamis, 07 Jun 2018 06:38 WIB</div><a class="tag" href="http://otomotif.metrotvnews.com/topic/1236" title="industri otomotif"><i class="fa fa-hashtag"></i>industri otomotif</a><a class="tag" href="http://otomotif.metrotvnews.com/topic/9676" title="wuling motors"><i class="fa fa-hashtag"></i>wuling motors</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://otomotif.metrotvnews.com/" title="Otomotif">Otomotif</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pabrik+Wuling+Motors+Siap+Pakai+Standar+Euro4+http%3A%2F%2Fmetrotvn.ws%2FxkEnjE7K" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Wuling+Motors+sudah+siap+menghadapi+regulasi+Euro4+dari+pemerintah.&display=popup&link=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FxkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4&name=Pabrik+Wuling+Motors+Siap+Pakai+Standar+Euro4&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F06%2F06%2F884884%2Fd3QNk0ay4c.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FxkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Pabrik+Wuling+Motors+Siap+Pakai+Standar+Euro4+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FxkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Pabrik+Wuling+Motors+Siap+Pakai+Standar+Euro4+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FxkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884884/d3QNk0ay4c.jpg?w=650" alt="Pabrik Wuling Motors Siap Pakai Standar Euro4" />
    <div class="sum">
        Pabrik Wuling Motors sudah siap untuk menghadapi Euro4 per Oktober 2018. Wuling Motors    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>Wuling Motors kini sedang ancang-ancang untuk menuju Euro4. Hal ini tidak terlepas dari regulasi pemerintah yang memerintahkan produksi mobil per Oktober 2018 harus sudah berstandar Euro4.<br /><br />
Brand Manager Wuling Motors, Dian Asmahani, memastikan kalau pabrik mereka yang berada di Cikarang, Jawa Barat sudah siap untuk standar emisi Euro4. Hanya saja untuk detail perubahan yang akan dilakukan oleh pabrik dia harus memeriksakan dulu kepada pabrik.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://otomotif.metrotvnews.com/topic/1236">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/akW39Eqk-kuat-di-retail-kini-xpander-keker-segmen-fleet">Kuat di Retail, Kini Xpander Keker Segmen <i>Fleet</i></a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/mobil/3NOnqgoK-tugas-besar-pemerintah-menuju-era-mobil-listrik-tanah-air">Tugas Besar Pemerintah Menuju Era Mobil Listrik Tanah Air</a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/motor/zNAw3lZk-produsen-sepeda-motor-siap-euro4">Produsen Sepeda Motor Siap Euro4</a></li>
        
                </ul>
    </div>
</p>

"Pastinya ada perubahan, terutama di investasi tambahan. Saya mesti cek tapi yang jelas dari sisi manufaktur ada perubahan," ujar Dian pada Selasa (6/6/2018) di The Terrace Jakarta.<br /><br />
Dian mengakui kalau saat ini, pabrik Wuling Motors di Indonesia masih memproduksi Confero dan Cortez berstandar Euro2. Memulai produksi dengan standar Euro4 akan dilakukan setelah mendapatkan peraturan dengan jelas dan mengikuti regulasi dari pemerintah.<br />
<img alt="" class="big_center fluid" src="http://cdn.medcom.id/images/library/images/Wuling-Cortez_seremoni(1).jpg" /><br />
Soal harga pun ada kemungkinan akan terjadi penyesuaian. Hanya saja besaran kenaikan sedang di studi dan akan diumumkan kelak.<br /><br />
"Lagi di studi mengenai harga, apakah sama dengan sekarang atau bakalan naik. Karena harus mengukur cost produksi dari sisi manufakturing. Masih dihitung, masih ada empat bulan lagi," sambung Dian.<br /><br />
<span>Pemerintah melalui Kementerian Lingkungan Hidup dan Kehutanan mengeluarkan peraturan Nomor P.20/MENLHK/SETJEN/-KUM.1/3/2017 tentang Baku Mutu Emisi Gas Buang Kendaraan Bermotor Tipe Baru Kategori M, N, dan O atau mengenai standar emisi Euro4. Aturan ini rencananya akan mulai berlaku untuk bbm bensin pada 7 Oktober 2018.</span><br /><br />            <br/>(UDA)            
            </p>

            <br /><script type="text/javascript">
                        OA_show('otomotif_signature');
                    </script>        </div>
        
					
        <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pabrik+Wuling+Motors+Siap+Pakai+Standar+Euro4+http%3A%2F%2Fmetrotvn.ws%2FxkEnjE7K" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FxkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FxkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmobil%2FxkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4&amp;title=Pabrik+Wuling+Motors+Siap+Pakai+Standar+Euro4&amp;summary=Wuling+Motors+sudah+siap+menghadapi+regulasi+Euro4+dari+pemerintah." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://otomotif.metrotvnews.com/mobil/xkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/more/mobil" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
	
	     
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885376/yUxbv8iNto.jpg?w=200" width="188" height="124" alt="Nissan Digugat, Elgrand Tak Punya Ban Cadangan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Regulasi Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/MkMnPdjK-nissan-digugat-elgrand-tak-punya-ban-cadangan" title="Nissan Digugat, Elgrand Tak Punya Ban Cadangan">Nissan Digugat, Elgrand Tak Punya Ban Cadangan</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/4812" title="nissan"><i class="fa fa-hashtag"></i>nissan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 07 Jun 2018 09:44            </div>
            <p>Tiga orang pengguna Nissan Elgrand menggugat karena mobil mereka tak punya ban cadangan.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885368/Fylixe0Okf.jpg?w=200" width="188" height="124" alt="Seberapa Siap Nissan Recoki Segmen SUV dengan Terra?" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/PNgewYXk-seberapa-siap-nissan-recoki-segmen-suv-dengan-terra" title="Seberapa Siap Nissan Recoki Segmen SUV dengan Terra?">Seberapa Siap Nissan Recoki Segmen SUV dengan Terra?</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/785" title="mobil baru"><i class="fa fa-hashtag"></i>mobil baru </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 07 Jun 2018 08:06            </div>
            <p>Hal itu ditegaskan President Director Nissan Motor Indonesia, Eiichi Koito, dengan mengatakan kehadiran New Terra nanti bakal menj&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884856/qkPMUhLG9s.jpg?w=200" width="188" height="124" alt="Sambangi Anak Yatim, Agenda Rutin VOC Setiap Ramadan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Klub dan Komunitas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/Zke0L4vb-sambangi-anak-yatim-agenda-rutin-voc-setiap-ramadan" title="Sambangi Anak Yatim, Agenda Rutin VOC Setiap Ramadan">Sambangi Anak Yatim, Agenda Rutin VOC Setiap Ramadan</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/6151" title="klub mobil"><i class="fa fa-hashtag"></i>klub mobil </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 14:49            </div>
            <p>VOC gelar kegiatan baksi sosial rutin di setiap ramadan.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884814/zmvHnPYapu.jpg?w=200" width="188" height="124" alt="Bumblebee Kembali ke Bentuk Awal VW Kodok" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Peristiwa Unik</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/gNQnjAvb-bumblebee-kembali-ke-bentuk-awal-vw-kodok" title="Bumblebee Kembali ke Bentuk Awal VW Kodok">Bumblebee Kembali ke Bentuk Awal VW Kodok</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/2520" title="peristiwa unik"><i class="fa fa-hashtag"></i>peristiwa unik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 11:43            </div>
            <p>Ada yang beda dari penampilan Bumblebee kali ini.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884785/0S6D2oeL93.jpg?w=200" width="188" height="124" alt="Hyundai Rilis Paket Diesel Hybrid di Tucson 2019" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Mobil Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/0kp25G6N-hyundai-rilis-paket-diesel-hybrid-di-tucson-2019" title="Hyundai Rilis Paket Diesel Hybrid di Tucson 2019">Hyundai Rilis Paket Diesel Hybrid di Tucson 2019</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/785" title="mobil baru"><i class="fa fa-hashtag"></i>mobil baru </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 07:50            </div>
            <p>Hyundai mengklaim Tucson 2019 menjadi model pertama perusahaan yang mendapatkan diesel mild hybrid system. &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884709/kDBNxsKTgl.JPG?w=200" width="188" height="124" alt="Varian Pelumas Mesin LCGC Kini Makin Beragam" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Pelumas Kendaraan</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/nbw7Ma6b-varian-pelumas-mesin-lcgc-kini-makin-beragam" title="Varian Pelumas Mesin LCGC Kini Makin Beragam">Varian Pelumas Mesin LCGC Kini Makin Beragam</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/7836" title="shell"><i class="fa fa-hashtag"></i>shell </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 07:04            </div>
            <p>Oli ini diciptakan khusus mobil LCGC dengan kapasitas mesin 1.200cc.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884645/npCzFAqSmY.jpg?w=200" width="188" height="124" alt="DFSK Belum Pasang Target Jualan di Indonesia" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Penjualan Mobil</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/9K54X13k-dfsk-belum-pasang-target-jualan-di-indonesia" title="DFSK Belum Pasang Target Jualan di Indonesia">DFSK Belum Pasang Target Jualan di Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/10800" title="sokonindo automobile"><i class="fa fa-hashtag"></i>sokonindo automobile </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 06 Jun 2018 06:17            </div>
            <p>Salah satunya adalah fokus mereka mengembangkan dan memperbaiki kualitas berdasarkan masukan dari banya pihak saat ini. Tak heran &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/05/884254/stQHzmjZ2K.jpg?w=200" width="188" height="124" alt="HeroICC Sambangi FKML di Stadion Surajaya Lamongan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Klub dan Komunitas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/Obzd4axK-heroicc-sambangi-fkml-di-stadion-surajaya-lamongan" title="HeroICC Sambangi FKML di Stadion Surajaya Lamongan">HeroICC Sambangi FKML di Stadion Surajaya Lamongan</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/6151" title="klub mobil"><i class="fa fa-hashtag"></i>klub mobil </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 05 Jun 2018 12:31            </div>
            <p>HeroICC kunjungi FKML untuk berbuka puasa bersama.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/05/884186/XtcwT3VEA7.jpg?w=200" width="188" height="124" alt="Toyota jadi <i>Official Car Partner</i> Asian Games 2018" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Program APM</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/yKX9qm4N-toyota-jadi-official-car-partner-asian-games-2018" title="Toyota jadi <i>Official Car Partner</i> Asian Games 2018">Toyota jadi <i>Official Car Partner</i> Asian Games 2018</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/264" title="toyota"><i class="fa fa-hashtag"></i>toyota </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 05 Jun 2018 10:13            </div>
            <p>Diketahui, salah satu pihak yang mendukung&nbsp;event tersebut adalah PT. Toyota Astra Motor (TAM), yang berpartisipasi langsung &#8230;</p>
        </li>
    	
   
   
   
       
	
	         <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/23/878297/y2Cp1XPIJO.jpg?w=188" width="188" height="124" alt="Gaikindo Deklarasi Standar Euro4 Agustus Mendatang" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Industri Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/nbw7jBjb-gaikindo-deklarasi-standar-euro4-agustus-mendatang" title="Gaikindo Deklarasi Standar Euro4 Agustus Mendatang">Gaikindo Deklarasi Standar Euro4 Agustus Mendatang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 23 May 2018 06:25            </div>
            <p>7 Oktober 2018 akan berlaku standar emisi Euro4 untuk Indonesia.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/16/875363/gm9Vs3ZeLA.jpg?w=188" width="188" height="124" alt="Infiniti Berhenti Jualan di Indonesia" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Industri Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/GNlAYjmb-infiniti-berhenti-jualan-di-indonesia" title="Infiniti Berhenti Jualan di Indonesia">Infiniti Berhenti Jualan di Indonesia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 17 May 2018 06:23            </div>
            <p>PT NMI untuk saat ini menghentikan penjualan Infiniti di Indonesia.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/14/873945/zq1xBXVbGR.jpg?w=188" width="188" height="124" alt="Volvo: Mobil Cina Mulai Lampaui Kualitas Eropa" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Industri Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/9K54EDak-volvo-mobil-cina-mulai-lampaui-kualitas-eropa" title="Volvo: Mobil Cina Mulai Lampaui Kualitas Eropa">Volvo: Mobil Cina Mulai Lampaui Kualitas Eropa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 15 May 2018 06:45            </div>
            <p>Masih banyaknya tenaga manusia yang terlibat jadi alasan mobil buatan Cina lebih berkualitas.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/06/870588/osJfiRQT38.jpeg?w=188" width="188" height="124" alt="Pelaku Industri Otomotif: Kondisi Ekonomi Membaik" />
                <a class="canal" href="http://otomotif.metrotvnews.com/mobil" title="Mobil">Mobil</a>
            </div>
            <span class="subt">Industri Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/mobil/4KZ4Odgb-pelaku-industri-otomotif-kondisi-ekonomi-membaik" title="Pelaku Industri Otomotif: Kondisi Ekonomi Membaik">Pelaku Industri Otomotif: Kondisi Ekonomi Membaik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 07 May 2018 06:40            </div>
            <p>Penjualan mobil dan komponen aftermarket yang tumbuh jadi bukti kondisi ekonomi 2018 mulai membaik.&#8230;</p>
        </li>
        
	

   
   
    <li>
        <center><a class="bu2" href="http://otomotif.metrotvnews.com/more/mobil" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase1');
                            </script>
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885376/yUxbv8iNto.jpg?w=110" alt="Nissan Digugat, Elgrand Tak Punya Ban Cadangan" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/MkMnPdjK-nissan-digugat-elgrand-tak-punya-ban-cadangan">Nissan Digugat, Elgrand Tak Punya Ban Cadangan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885371/pWvxPT2HjZ.jpg?w=110" alt="Mengapa Oli Mesin Wajib Ganti Sebelum dan Setelah Mudik?" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/tips/Rb1VpmXk-mengapa-oli-mesin-wajib-ganti-sebelum-dan-setelah-mudik">Mengapa Oli Mesin Wajib Ganti Sebelum dan Setelah Mudik?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885368/Fylixe0Okf.jpg?w=110" alt="Seberapa Siap Nissan Recoki Segmen SUV dengan Terra?" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/PNgewYXk-seberapa-siap-nissan-recoki-segmen-suv-dengan-terra">Seberapa Siap Nissan Recoki Segmen SUV dengan Terra?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884884/d3QNk0ay4c.jpg?w=110" alt="Pabrik Wuling Motors Siap Pakai Standar Euro4" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/xkEnjE7K-pabrik-wuling-motors-siap-pakai-standar-euro4">Pabrik Wuling Motors Siap Pakai Standar Euro4</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/07/885450/MjxYVhKe8t.jpg?w=110" alt="Manfaatkan Momen Lebaran Buat Servis Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/tips/5b2VJmab-manfaatkan-momen-lebaran-buat-servis-mobil">Manfaatkan Momen Lebaran Buat Servis Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://otomotif.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572016/1ZRnmhMBUS.jpg?w=110" alt="Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/3NOYAozk-pentingnya-defensive-driving-dan-bela-diri-buat-perempuan">Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572114/w0sZRPxb4G.jpg?w=110" alt="GIIAS 2016 Lebih dari Sekedar Pameran" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/gNQYRawN-giias-2016-lebih-dari-sekedar-pameran">GIIAS 2016 Lebih dari Sekedar Pameran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572095/JrWviRz85S.jpg?w=110" alt="Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/motor/yNL89XyN-berhasil-finish-indonesia-dapat-penghargaan-axcr-2016">Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572142/uLh312oFIg.jpg?w=110" alt="Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/yKX4mg9K-lexus-fuso-booth-terfavorit-giias-2016">Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572178/fFRxhqczon.jpg?w=110" alt="Ini Miss Auto Show 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/GKdXay4K-ini-miss-auto-show-2016">Ini Miss Auto Show 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase2');
                            </script>
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/13/873708/honda_2.jpg?w=526" width="526" height="350" alt="3 Ribu Mobil dari 24 Komunitas Ramaikan Honda Festival 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/05/13/873708/3-ribu-mobil-dari-24-komunitas-ramaikan-honda-festival-2018" title="3 Ribu Mobil dari 24 Komunitas Ramaikan Honda Festival 2018">3 Ribu Mobil dari 24 Komunitas Ramaikan Honda Festival 2018</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/23/864608/himalayan_(3).JPG?w=526" width="526" height="350" alt="Motor Petualang Baru Dari Royal Enfield Meluncur" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/23/864608/motor-petualang-baru-dari-royal-enfield-meluncur" title="Motor Petualang Baru Dari Royal Enfield Meluncur">Motor Petualang Baru Dari Royal Enfield Meluncur</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/23/864605/nex_2.JPG?w=526" width="526" height="350" alt="Suzuki Nex II, Skutik Entry Level Terbaru Suzuki" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/23/864605/suzuki-nex-ii-skutik-entry-level-terbaru-suzuki" title="Suzuki Nex II, Skutik Entry Level Terbaru Suzuki">Suzuki Nex II, Skutik Entry Level Terbaru Suzuki</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase3');
                            </script>
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_otomotif-vertical"><script src="//widget.crowdynews.com/Metrotvnews_otomotif-vertical.js" async="true"></script></div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884071/oZaHkFqDsy.jpg?w=110" alt="KPK Tangkap Tangan Bupati Purbalingga" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Rb1VG91k-kpk-tangkap-tangan-bupati-purbalingga">KPK Tangkap Tangan Bupati Purbalingga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884166/7Gu86izZWU.jpg?w=110" alt="Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i>" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/akW39qqk-terminal-baru-bandara-ahmad-yani-angkat-konsep-go-green">Terminal Baru Bandara Ahmad Yani Angkat Konsep <i>Go Green</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/05/884314/DAp4PMiJuX.jpg?w=110" alt="Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1)" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/ramadan/gNQneVob-jelajah-ramadan-pondok-pesantren-assalafi-al-fithrah-1">Jelajah Ramadan: Pondok Pesantren Assalafi Al Fithrah (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/06/884877/q0l4GRvhVY.jpg?w=110" alt="Bandara Baru Ahmad Yani Resmi Dibuka" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Wb7JaynN-bandara-baru-ahmad-yani-resmi-dibuka">Bandara Baru Ahmad Yani Resmi Dibuka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/07/885372/bp6JFvEH9i.jpg?w=110" alt="Kena OTT KPK, Wali Kota Blitar Diperiksa di Mapolresta" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/DkqLAlWb-kena-ott-kpk-wali-kota-blitar-diperiksa-di-mapolresta">Kena OTT KPK, Wali Kota Blitar Diperiksa di Mapolresta</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/08/625084/h2JQxEMkof.jpg?w=110" alt="Melihat Peluang Bisnis dari <i>Custom Culture</i>" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/xkEvyRDK-melihat-peluang-bisnis-dari-custom-culture">Melihat Peluang Bisnis dari <i>Custom Culture</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625075/RhX2Jb6yn7.jpg?w=110" alt="Tips Merawat Interior Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/zNPAZBWb-tips-merawat-interior-mobil">Tips Merawat Interior Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625065/TENO2hkqcb.jpg?w=110" alt="VANkulture, Komunitas Pecinta Mobil MPV" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/VNnzlLjN-vankulture-komunitas-pecinta-mobil-mpv">VANkulture, Komunitas Pecinta Mobil MPV</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/30/621716/rB1MT3DucX.jpg?w=110" alt="Kejurnas Super Adventure Offroad Team 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/3NO5G4mk-kejurnas-super-adventure-offroad-team-2016">Kejurnas Super Adventure Offroad Team 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/30/621706/jcHyp4QKVL.jpg?w=110" alt="Mengenal Dunia Offroad" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/5b27XEnk-mengenal-dunia-offroad">Mengenal Dunia Offroad</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/logo_metrotv.png" width="147" alt="metrotv" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- mobil/ rendering in 0.0906 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			 // $.ajax({
    //             type:"POST",
    //             data: { content_id: "884884"},
    //             url: "http://www.metrotvnews.com/hit.php",
    //             crossDomain: true,
    //             success: function(data){
    //                 console.log("ok");
    //             }
    //         });
		});
		</script>
    </body>
</html>