<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Motor | 41 Unit Moge Imut BMW Motorrad Laris di Pameran Otom&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://otomotif.metrotvnews.com/motor/ObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698254/Zru5n0mxol.JPG?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1494392149" />
<meta property="og:description" content="BBMW G 310 R jadi bintang, harga jualnya Rp99 juta off the road." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif" />
<meta itemprop="description" content="BBMW G 310 R jadi bintang, harga jualnya Rp99 juta off the road." />
<meta itemprop="url" content="http://otomotif.metrotvnews.com/motor/ObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698254/Zru5n0mxol.JPG?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 10 May 2017 3:28:30 GMT"/>
<meta http-equiv="last-modified" content="Wed, 10 May 2017 3:26:30 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="BBMW G 310 R Jadi Bintang, Harga Jualnya Rp99 Juta Off The Road." />
<meta name="keywords" content="Bmw, Motorrad, 41, Unit, Moge, Imut, BMW, Motorrad, Laris, Di, Pameran, Otomotif" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/otomotif/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-6']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'otomotif_gateway_streaming'	: 285, 
		'otomotif_headline5'	 		: 407, 
		'otomotif_topframe' 			: 44,        	            
	 	'otomotif_bottomframe'			: 45,
		'otomotif_leaderboard'			: 247,
		'otomotif_leaderboard_prev'		: 211,
		'otomotif_center1' 				: 49,
		'otomotif_showcase1' 			: 47,
		'otomotif_showcase2' 			: 48,
		'otomotif_showcase3' 			: 213,
		'otomotif_showcase4' 			: 214,
		'otomotif_large_skyscraper' 	: 420,
		'otomotif_advertorial1' 		: 329,
		'otomotif_billboard'			: 247,
		'otomotif_sticky'				: 555
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=7"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Otomotif', [370, 246], 'div-gpt-ad-1483610260032-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Otomotif', [370, 246], 'div-gpt-ad-1483606988435-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Otomotif</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/ybJeeRjN-waspada-trik-penipu-berdasi-saat-jual-beli-mobil-bekas">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698182/kKltMNdmjx.jpg?w=110" height="50" alt="Waspada Trik Penipu Berdasi saat Jual-Beli Mobil Bekas"/>
                        </div>
                        <h3> Waspada Trik Penipu Berdasi saat Jual-Beli Mobil Bekas </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/mobil/0KvGGjoN-iims-2017-klaim-target-transaksi-dan-pengunjung-terlampaui">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698164/TDQaym3o1k.jpg?w=110" height="50" alt="IIMS 2017 Klaim, Target Transaksi dan Pengunjung Terlampaui"/>
                        </div>
                        <h3> IIMS 2017 Klaim, Target Transaksi dan Pengunjung Terlampaui </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/tips/nN9VVQEb-cara-mudah-cegah-mesin-mobil-overheat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698174/dsyvkBCVeG.jpg?w=110" height="50" alt="Cara Mudah Cegah Mesin Mobil <i>Overheat</i>"/>
                        </div>
                        <h3> Cara Mudah Cegah Mesin Mobil <i>Overheat</i> </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/motor/ObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698254/Zru5n0mxol.JPG?w=110" height="50" alt="41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif"/>
                        </div>
                        <h3> 41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif </h3>
                    </a>




                    <a class="dummy-media-object" href="http://otomotif.metrotvnews.com/modifikasi/JKRyRr7k-ada-corvette-di-balik-defender-130">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/696392/dopWavSLgi.jpg?w=110" height="50" alt="Ada Corvette di Balik Defender 130"/>
                        </div>
                        <h3> Ada Corvette di Balik Defender 130 </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" height="50" alt="Pemerintah Bubarkan Ormas HTI"/>
                        </div>
                        <h3> Pemerintah Bubarkan Ormas HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//prime-talk/4KZEEZrk-hakim-dinilai-tak-tepat-menimbang-saksi-sidang-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698088/xcPbJE3ejK.jpg?w=110" height="50" alt="Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok"/>
                        </div>
                        <h3> Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/editorial-mi-video/aNrww9zb-bernyali-membubarkan-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697649/8JojBGMNT9.jpg?w=110" height="50" alt="Bernyali Membubarkan HTI"/>
                        </div>
                        <h3> Bernyali Membubarkan HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" height="50" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum"/>
                        </div>
                        <h3> Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ybJeeQBN-divonis-dua-tahun-penjara-ahok-akan-ajukan-banding">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697738/ANtD5preHF.jpg?w=110" height="50" alt="Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding"/>
                        </div>
                        <h3> Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://otomotif.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://otomotif.metrotvnews.com/motor">Motor</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/mobil">Mobil</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://otomotif.metrotvnews.com/tips">Tips</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://otomotif.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('otomotif_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->



<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('otomotif_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		<h4>Penjualan Motor </h4>
			  <h1>41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif </h1><div class="line"><div class="reg"> Ainto Harry Budiawan &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 10 May 2017 10:26 WIB</div> <a class="tag" href=http://otomotif.metrotvnews.com/topic/7157 title=bmw motorrad><i class="fa fa-hashtag"></i>bmw motorrad</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://otomotif.metrotvnews.com/" title="Otomotif">Otomotif</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif http://metrotvn.ws/ObzWWo0k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=BBMW+G+310+R+jadi+bintang%2C+harga+jualnya+Rp99+juta+off+the+road.&display=popup&link=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmotor%2FObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif&name=41+Unit+Moge+Imut+BMW+Motorrad+Laris+di+Pameran+Otomotif&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F10%2F698254%2FZru5n0mxol.JPG%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmotor%2FObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=41+Unit+Moge+Imut+BMW+Motorrad+Laris+di+Pameran+Otomotif+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmotor%2FObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/41+Unit+Moge+Imut+BMW+Motorrad+Laris+di+Pameran+Otomotif+http%3A%2F%2Fotomotif.metrotvnews.com%2Fmotor%2FObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698254/Zru5n0mxol.JPG?w=650" alt="41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif" />
    <div class="sum">
         G 310 R berbanderol Rp99  juta off the road. BMW Motorrad    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta:</strong> Pameran otomotif yang digelar di Kemayoran, Jakarta baru saja usai akhir pekan kemarin. Pameran yang difokuskan pada penjualan mobil dan motor ini meraih hasil maksimal, terbukti dengan laporan tiap peserta yang menyatakan meelwati target penjualan mereka.<br /><br />
Salah satunya adalah BMW Motorrad Indonesia, yang dikendalikan Maxindo Moto. Mereka sukses membukukan penjualan hingga 51 unit, dan produk motor gede tapi berdimensi imut mereka, G 310 R mendominasi dengan laku terjual 41 unit.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://otomotif.metrotvnews.com/topic/7157">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://otomotif.metrotvnews.com/motor/yNLee82b-inikah-sosok-penerus-bmw-f800gs">Inikah Sosok Penerus BMW F800GS?</a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/motor/JKRyRy8k-moge-murah-bmw-diserbu-konsumen">Moge 'Murah' BMW Diserbu Konsumen</a></li>
        
               
            <li><a href="http://otomotif.metrotvnews.com/motor/MkMjlajK-hp4-race-tercepat-teringan-dari-bmw">HP4 Race, Tercepat & Teringan dari BMW</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik">Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik</a>
                </li>        </ul>
    </div>


Capaian ini melewati target mereka untuk G 310 R yang hanya 40 unit. Motor ini sendiri baru dirilis pada pameran tersebut, meski kabar kehadirannya sudah hadir sejak tahun lalu.<br />
<img alt="" class="big_center fluid" src="http://cdn.metrotvnews.com/images/library/images/oto/2017/BMW%20R%201200%20GS%20Rallye.JPG" /><br />
"Penjualan G 310 R diluar ekspektasi. Inilah langkah awal kami untuk memberikan produk terbaik kepada publik. Kami akan terus berinovasi memajukan industri otomotif dengan menghadirkan line-up yang diminati masyarakat Indonesia,&rdquo; jelas Joe Frans, CEO Maxindo Moto.<br /><br />
Selain G 310 R, model adventure BMW Motorrad juga mendapatkan penjualan yang memuaskan. R 1200 GS Adventure dan R 1200 GS Rallye 3 unit, lalu R 1200 GS Exclusive 2 unit, K 1600 GTL Exclusive dan BMW R NineT Racer masing-masing 1 unit.<br /><br />
Selain soal penjualan, booth BMW Motorrad juga mendapatkan apresiasi sebagai booth terbaik, untuk kategori roda dua. Selama pameran mereka juga merilis tiga produk, yakni G 310 R, R Nine T Racer dan R 1200 GS Rallye.<br /><br />            <br/>(UDA)</p>            
            </p>
        </div>
        
					
        <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif http://metrotvn.ws/ObzWWo0k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=BBMW+G+310+R+jadi+bintang%2C+harga+jualnya+Rp99+juta+off+the+road.&display=popup&link=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmotor%2FObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif&name=41+Unit+Moge+Imut+BMW+Motorrad+Laris+di+Pameran+Otomotif&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F10%2F698254%2FZru5n0mxol.JPG%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmotor%2FObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fotomotif.metrotvnews.com%2Fmotor%2FObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif&amp;title=41+Unit+Moge+Imut+BMW+Motorrad+Laris+di+Pameran+Otomotif&amp;summary=BBMW+G+310+R+jadi+bintang%2C+harga+jualnya+Rp99+juta+off+the+road." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://otomotif.metrotvnews.com/motor/ObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/more/motor" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
	
	     
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698110/Un0AePMrtE.jpg?w=200" width="188" height="124" alt="Shell Advance AX5 Scooter untuk Skutik Perkotaan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Oli Motor</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/ObzWWg9k-shell-advance-ax5-scooter-untuk-skutik-perkotaan" title="Shell Advance AX5 Scooter untuk Skutik Perkotaan">Shell Advance AX5 Scooter untuk Skutik Perkotaan</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/6192" title="oli motor"><i class="fa fa-hashtag"></i>oli motor </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 18:49            </div>
            <p>Shell meluncurkan Advance AX5 Scooter dengan formula baru.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697913/Y7F8KGDQPr.jpg?w=200" width="188" height="124" alt="Ducati Dijual, Royal Enfield Dikabarkan Siap Beli" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Industri Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/ob3BByPN-ducati-dijual-royal-enfield-dikabarkan-siap-beli" title="Ducati Dijual, Royal Enfield Dikabarkan Siap Beli">Ducati Dijual, Royal Enfield Dikabarkan Siap Beli</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/5938" title="ducati"><i class="fa fa-hashtag"></i>ducati </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 18:05            </div>
            <p>Royal Enfield disebut akan membeli Ducati.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697660/6DdRFsZiu7.jpg?w=200" width="188" height="124" alt="Kawasaki Genjot Penjualan Ninja 250SL Dengan Program Khusus" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Program Penjualan Motor</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/3NO009mb-kawasaki-genjot-penjualan-ninja-250sl-dengan-program-khusus" title="Kawasaki Genjot Penjualan Ninja 250SL Dengan Program Khusus">Kawasaki Genjot Penjualan Ninja 250SL Dengan Program Khusus</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/5935" title="kawasaki"><i class="fa fa-hashtag"></i>kawasaki </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 15:00            </div>
            <p>DP rendah dan cicilan ringan ditawarkan Kawasaki untuk Ninja 250SL.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697863/jtIaZsE1kL.jpg?w=200" width="188" height="124" alt="Petualang Otomotif Dunia Bakal Kopdar di Horizon Unlimited Indonesia" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Kegiatan Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/GNl66L9k-petualang-otomotif-dunia-bakal-kopdar-di-horizon-unlimited-indonesia" title="Petualang Otomotif Dunia Bakal Kopdar di Horizon Unlimited Indonesia">Petualang Otomotif Dunia Bakal Kopdar di Horizon Unlimited Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/7831" title="kegiatan otomotif"><i class="fa fa-hashtag"></i>kegiatan otomotif </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 14:37            </div>
            <p>Para penjelajah dunia itu akan mendatangi Sumbawa untuk bergabung dalam kegiatan internasional pertemuan para petualang dunia,&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697659/U6rC1JE5cj.jpg?w=200" width="188" height="124" alt="CBR250RR dan PCX, Laris Manis di Pameran Otomotif" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Penjualan Motor</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/wkBAA4eb-cbr250rr-dan-pcx-laris-manis-di-pameran-otomotif" title="CBR250RR dan PCX, Laris Manis di Pameran Otomotif">CBR250RR dan PCX, Laris Manis di Pameran Otomotif</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/6092" title="honda motor"><i class="fa fa-hashtag"></i>honda motor </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 10:20            </div>
            <p>Penjualan keduanya diikuti big bike terbaru Honda CMX500 Rebel.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697658/o8ql3Xxdf2.jpg?w=200" width="188" height="124" alt="600 Orang Pengguna Honda Revo Padati Surabaya" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Klub dan Komunitas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/gNQll8OK-600-orang-pengguna-honda-revo-padati-surabaya" title="600 Orang Pengguna Honda Revo Padati Surabaya">600 Orang Pengguna Honda Revo Padati Surabaya</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/2741" title="klub motor"><i class="fa fa-hashtag"></i>klub motor </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 08:47            </div>
            <p>Jambore Nasional Honda Revo juga kunjungi para veteran.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697643/kDQg7mpAfI.jpg?w=200" width="188" height="124" alt="Belasan Ribu Custom Bike Maniac, Padati Suryanation Palembang" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Festival Event SM</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/RkjPPW9N-belasan-ribu-custom-bike-maniac-padati-suryanation-palembang" title="Belasan Ribu Custom Bike Maniac, Padati Suryanation Palembang">Belasan Ribu Custom Bike Maniac, Padati Suryanation Palembang</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/7831" title="kegiatan otomotif"><i class="fa fa-hashtag"></i>kegiatan otomotif </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 08:00            </div>
            <p>Keikutsertaan 116 peserta custom bike contest, meningkat jika dibandingkan tahun lalu menunjukkan acara seperti ini sudah ditunggu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697632/n1pfkJQsbB.jpg?w=200" width="188" height="124" alt="Sportster Indonesia Pilih Presiden Baru di Ultah Ketiga" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Klub dan Komunitas</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/MkMjjqVK-sportster-indonesia-pilih-presiden-baru-di-ultah-ketiga" title="Sportster Indonesia Pilih Presiden Baru di Ultah Ketiga">Sportster Indonesia Pilih Presiden Baru di Ultah Ketiga</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/2741" title="klub motor"><i class="fa fa-hashtag"></i>klub motor </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 07:23            </div>
            <p>Selain merayakan ulang tahun, komunitas yang anggotanya mayoritas menggunakan Harley-Davidson jenis Sportster ini juga melakukan p&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697251/brA1sGSKkZ.jpg?w=200" width="188" height="124" alt="Inikah Sosok Penerus BMW F800GS?" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Motor Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/yNLee82b-inikah-sosok-penerus-bmw-f800gs" title="Inikah Sosok Penerus BMW F800GS?">Inikah Sosok Penerus BMW F800GS?</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/7157" title="bmw motorrad"><i class="fa fa-hashtag"></i>bmw motorrad </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 15:47            </div>
            <p>Motor penerus BMW F800GS tertangkap kamera.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697186/3Dw9IO8tfK.jpg?w=200" width="188" height="124" alt="Empat Komponen Yamaha Xmax yang Patut Dimodifikasi" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Aksesoris Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/yKX8854K-empat-komponen-yamaha-xmax-yang-patut-dimodifikasi" title="Empat Komponen Yamaha Xmax yang Patut Dimodifikasi">Empat Komponen Yamaha Xmax yang Patut Dimodifikasi</a>
            </h2>
            <div class="tag">
                <a href="http://otomotif.metrotvnews.com/topic/4813" title="yamaha"><i class="fa fa-hashtag"></i>yamaha </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 10:21            </div>
            <p>Yamaha Xmax sudah punya komponen yang bagus. Tapi Koh Yonk Jaya punya cara tersendiri untuk membuat motor ini jadi lebih ciamik.&#8230;</p>
        </li>
    	
   
   
   
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/otomotif/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697083/nSKoJepzFd.jpg?w=316" width="316" height="210" alt="Tak Perlu Pantang Mengemil, Ini Alasannya" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tak Perlu Pantang Mengemil, Ini Alasannya http://metrotvn.ws/eN4JJlrk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya" title="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya">Tak Perlu Pantang Mengemil, Ini Alasannya</a></h2>
                        <div class="tag">
                            <a href="http://otomotif.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 08 May 2017 07:38 
                        </div>
                        <p>Anda harus jeli memilih makanan yang sehat agar bemanfaat bagi tubuh dan tak membuat berat badan mel&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/695993/XmT5adE14j.jpg?w=316" width="316" height="210" alt="10 Toko Buku Terkeren Sedunia" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '10 Toko Buku Terkeren Sedunia http://metrotvn.ws/aNrwJRWb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia">10 Toko Buku Terkeren Sedunia</a></h2>
                        <div class="tag">
                            <a href="http://otomotif.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 05 May 2017 08:06 
                        </div>
                        <p>Ada 10 toko buku di dunia yang didesain sangat cantik dan menawan hati.&#8230;</p>
                    </div>
                    </li>   
	
	         <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/688749/NAfF4r97WO.jpg?w=188" width="188" height="124" alt="BMW Motorrad HP4 Race, Monster Balap dari Jerman" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Motor Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/aNrwePxb-bmw-motorrad-hp4-race-monster-balap-dari-jerman" title="BMW Motorrad HP4 Race, Monster Balap dari Jerman">BMW Motorrad HP4 Race, Monster Balap dari Jerman</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 20 Apr 2017 08:18            </div>
            <p>BMW Motorrad akhirnya mulai memasarkan HP4 Race&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/14/671215/Wd3qvaj0yC.jpg?w=188" width="188" height="124" alt="Pesta Motor Kustom Pure & Crafted Festival Bakal Berlangsung di Indonesia" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Program APM</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/wkBq5Leb-pesta-motor-kustom-pure-crafted-festival-bakal-berlangsung-di-indonesia" title="Pesta Motor Kustom Pure & Crafted Festival Bakal Berlangsung di Indonesia">Pesta Motor Kustom Pure & Crafted Festival Bakal Berlangsung di Indonesia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 14 Mar 2017 16:01            </div>
            <p>Pesta motor kustom ala BMW akan mampir ke Indonesia akhir pekan nanti.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/13/642177/fzQ7o4abvn.jpg?w=188" width="188" height="124" alt="Sepeda Motor Listrik Jadi Konsep BMW Motorrad pada Masa Depan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/Wb77EV6b-sepeda-motor-listrik-jadi-konsep-bmw-motorrad-pada-masa-depan" title="Sepeda Motor Listrik Jadi Konsep BMW Motorrad pada Masa Depan">Sepeda Motor Listrik Jadi Konsep BMW Motorrad pada Masa Depan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 13 Jan 2017 13:38            </div>
            <p>BMW menilai bahwa sepeda motor listrik akan mengambil peran di masa depan.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/03/636944/gm35Zrkl8x.jpg?w=188" width="188" height="124" alt="Dua Motor Ini Tak Lagi Diproduksi BMW Motorrad" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Industri Otomotif</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/4KZVQ00K-dua-motor-ini-tak-lagi-diproduksi-bmw-motorrad" title="Dua Motor Ini Tak Lagi Diproduksi BMW Motorrad">Dua Motor Ini Tak Lagi Diproduksi BMW Motorrad</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jan 2017 17:34            </div>
            <p>Dua model motor ini tak lagi diproduksi BMW Motorrad.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/15/628514/qy7zUPAlQ0.jpg?w=188" width="188" height="124" alt="Ketika Yamaha XJR Terinspirasi BMW R NineT" />
                <a class="canal" href="http://otomotif.metrotvnews.com/modifikasi" title="Modifikasi">Modifikasi</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/modifikasi/gNQxegvK-ketika-yamaha-xjr-terinspirasi-bmw-r-ninet" title="Ketika Yamaha XJR Terinspirasi BMW R NineT">Ketika Yamaha XJR Terinspirasi BMW R NineT</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 15 Dec 2016 16:30            </div>
            <p>Rodrigues ingin punya tunggangan dengan mesin yang kuat.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/10/610864/xN6Wp1lIoM.jpg?w=188" width="188" height="124" alt="Bersiap Berburu Replika BMW 1200 GS dari Lego" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/0Kvmm29k-bersiap-berburu-replika-bmw-1200-gs-dari-lego" title="Bersiap Berburu Replika BMW 1200 GS dari Lego">Bersiap Berburu Replika BMW 1200 GS dari Lego</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 10 Nov 2016 11:41            </div>
            <p>Lego akan memproduksi replika BMW 1200 GS.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/08/609588/MZ4YLi2F1d.jpg?w=188" width="188" height="124" alt="<i>Flagship Store</i> BMW Motorrad di Jakarta Segera Diresmikan" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/4KZVX86K-flagship-store-bmw-motorrad-di-jakarta-segera-diresmikan" title="<i>Flagship Store</i> BMW Motorrad di Jakarta Segera Diresmikan"><i>Flagship Store</i> BMW Motorrad di Jakarta Segera Diresmikan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 08 Nov 2016 14:07            </div>
            <p>Flagship store BMW Motorrad perdana segera dibuka pada akhir pekan ini.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/10/28/604627/Xmr3h7Six8.jpg?w=188" width="188" height="124" alt="Akibat Coklat, BMW R nineT Jadi Memikat" />
                <a class="canal" href="http://otomotif.metrotvnews.com/modifikasi" title="Modifikasi">Modifikasi</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/modifikasi/Rb1lE01N-akibat-coklat-bmw-r-ninet-jadi-memikat" title="Akibat Coklat, BMW R nineT Jadi Memikat">Akibat Coklat, BMW R nineT Jadi Memikat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 28 Oct 2016 15:58            </div>
            <p>Ide modifikasi bisa datang dari mana saja. Termasuk dari bekas gigitan di permen coklat&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/10/04/592387/kU5MwREj4r.jpg?w=188" width="188" height="124" alt="Ini Dia Wujud Motor Adventure Mini Milik BMW" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Motor Baru</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/Rkjy4EWb-ini-dia-wujud-motor-adventure-mini-milik-bmw" title="Ini Dia Wujud Motor Adventure Mini Milik BMW">Ini Dia Wujud Motor Adventure Mini Milik BMW</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Oct 2016 11:16            </div>
            <p>Penampakan motor adventure mini dari BMW terkuak.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/07/27/560646/TZIkjP1fSz.jpg?w=188" width="188" height="124" alt="BMW F Series 2017 sudah Penuhi Standar Emisi Euro4" />
                <a class="canal" href="http://otomotif.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
                        <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/zNA8JJeK-bmw-f-series-2017-sudah-penuhi-standar-emisi-euro4" title="BMW F Series 2017 sudah Penuhi Standar Emisi Euro4">BMW F Series 2017 sudah Penuhi Standar Emisi Euro4</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 27 Jul 2016 12:49            </div>
            <p>Mengurangi emisi dan memperkecil kadar bahan pencemar yang dihasilkan kendaraan bermotor, Uni Eropa memperketat peraturan standar &#8230;</p>
        </li>
        
	

   
   
    <li>
        <center><a class="bu2" href="http://otomotif.metrotvnews.com/more/motor" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase1');
                            </script>
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698182/kKltMNdmjx.jpg?w=110" alt="Waspada Trik Penipu Berdasi saat Jual-Beli Mobil Bekas" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/ybJeeRjN-waspada-trik-penipu-berdasi-saat-jual-beli-mobil-bekas">Waspada Trik Penipu Berdasi saat Jual-Beli Mobil Bekas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698164/TDQaym3o1k.jpg?w=110" alt="IIMS 2017 Klaim, Target Transaksi dan Pengunjung Terlampaui" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/0KvGGjoN-iims-2017-klaim-target-transaksi-dan-pengunjung-terlampaui">IIMS 2017 Klaim, Target Transaksi dan Pengunjung Terlampaui</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698174/dsyvkBCVeG.jpg?w=110" alt="Cara Mudah Cegah Mesin Mobil <i>Overheat</i>" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/tips/nN9VVQEb-cara-mudah-cegah-mesin-mobil-overheat">Cara Mudah Cegah Mesin Mobil <i>Overheat</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698254/Zru5n0mxol.JPG?w=110" alt="41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/motor/ObzWWo0k-41-unit-moge-imut-bmw-motorrad-laris-di-pameran-otomotif">41 Unit Moge Imut BMW Motorrad Laris di Pameran Otomotif</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/696392/dopWavSLgi.jpg?w=110" alt="Ada Corvette di Balik Defender 130" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/modifikasi/JKRyRr7k-ada-corvette-di-balik-defender-130">Ada Corvette di Balik Defender 130</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://otomotif.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572016/1ZRnmhMBUS.jpg?w=110" alt="Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/3NOYAozk-pentingnya-defensive-driving-dan-bela-diri-buat-perempuan">Pentingnya <i>Defensive Driving</i> dan Bela Diri buat Perempuan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572114/w0sZRPxb4G.jpg?w=110" alt="GIIAS 2016 Lebih dari Sekedar Pameran" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/gNQYRawN-giias-2016-lebih-dari-sekedar-pameran">GIIAS 2016 Lebih dari Sekedar Pameran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572095/JrWviRz85S.jpg?w=110" alt="Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/motor/yNL89XyN-berhasil-finish-indonesia-dapat-penghargaan-axcr-2016">Berhasil Finish, Indonesia Dapat Penghargaan AXCR 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572142/uLh312oFIg.jpg?w=110" alt="Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/yKX4mg9K-lexus-fuso-booth-terfavorit-giias-2016">Lexus & Fuso, <i>Booth</i> Terfavorit GIIAS 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572178/fFRxhqczon.jpg?w=110" alt="Ini Miss Auto Show 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://otomotif.metrotvnews.com/mobil/GKdXay4K-ini-miss-auto-show-2016">Ini Miss Auto Show 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase2');
                            </script>
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://otomotif.metrotvnews.com/index/photo/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/27/692471/crvturbo.jpg?w=526" width="526" height="350" alt="Semarak Mobil Baru di IIMS 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/27/692471/semarak-mobil-baru-di-iims-2017" title="Semarak Mobil Baru di IIMS 2017">Semarak Mobil Baru di IIMS 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/27/692291/iims_1.jpg?w=526" width="526" height="350" alt="Buka IIMS, JK Minta Mobil Ramah Lingkungan Dikembangkan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/27/692291/buka-iims-jk-minta-mobil-ramah-lingkungan-dikembangkan" title="Buka IIMS, JK Minta Mobil Ramah Lingkungan Dikembangkan">Buka IIMS, JK Minta Mobil Ramah Lingkungan Dikembangkan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/27/692274/3.jpg?w=526" width="526" height="350" alt="All New Honda CR-V Diluncurkan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/27/692274/all-new-honda-cr-v-diluncurkan" title="All New Honda CR-V Diluncurkan">All New Honda CR-V Diluncurkan</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('otomotif_showcase3');
                            </script>
                        </div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" alt="Pemerintah Bubarkan Ormas HTI" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">Pemerintah Bubarkan Ormas HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698088/xcPbJE3ejK.jpg?w=110" alt="Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/4KZEEZrk-hakim-dinilai-tak-tepat-menimbang-saksi-sidang-ahok">Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697649/8JojBGMNT9.jpg?w=110" alt="Bernyali Membubarkan HTI" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/aNrww9zb-bernyali-membubarkan-hti">Bernyali Membubarkan HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697738/ANtD5preHF.jpg?w=110" alt="Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ybJeeQBN-divonis-dua-tahun-penjara-ahok-akan-ajukan-banding">Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/08/625084/h2JQxEMkof.jpg?w=110" alt="Melihat Peluang Bisnis dari <i>Custom Culture</i>" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/xkEvyRDK-melihat-peluang-bisnis-dari-custom-culture">Melihat Peluang Bisnis dari <i>Custom Culture</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625075/RhX2Jb6yn7.jpg?w=110" alt="Tips Merawat Interior Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/zNPAZBWb-tips-merawat-interior-mobil">Tips Merawat Interior Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/07/625065/TENO2hkqcb.jpg?w=110" alt="VANkulture, Komunitas Pecinta Mobil MPV" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/VNnzlLjN-vankulture-komunitas-pecinta-mobil-mpv">VANkulture, Komunitas Pecinta Mobil MPV</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/30/621716/rB1MT3DucX.jpg?w=110" alt="Kejurnas Super Adventure Offroad Team 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/3NO5G4mk-kejurnas-super-adventure-offroad-team-2016">Kejurnas Super Adventure Offroad Team 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/23/618136/RVwvlTGoks.jpg?w=110" alt="Sepak Terjang Para Pemenang AMF 2016" />
                        <img class="no" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/autozone/GNGyBjrk-sepak-terjang-para-pemenang-amf-2016">Sepak Terjang Para Pemenang AMF 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://otomotif.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/otomotif/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- motor/ rendering in 0.0829 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/otomotif/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/otomotif/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			 $.ajax({
                type:"POST",
                data: { content_id: "698254"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>